<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://use.typekit.net/gqq1qhm.css">

	<title>Virtual Events - Electric Literature</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://electricliterature.com/virtual-events/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Virtual Events - Electric Literature" />
<meta property="og:description" content="There won&#8217;t be a Masquerade this year, but we still need your help. Help us reach our goal by Oct 1! For the past three years, Electric Literature has celebrated with 300 of our closest friends at the Masquerade of the Red Death. But for obvious reasons, 2020 is not the year to gather in &hellip;" />
<meta property="og:url" content="https://electricliterature.com/virtual-events/" />
<meta property="og:site_name" content="Electric Literature" />
<meta property="og:image" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/The-2020-Masquerade-is-Postponed-2.png" />
<meta property="og:image:secure_url" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/The-2020-Masquerade-is-Postponed-2.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="There won&#8217;t be a Masquerade this year, but we still need your help. Help us reach our goal by Oct 1! For the past three years, Electric Literature has celebrated with 300 of our closest friends at the Masquerade of the Red Death. But for obvious reasons, 2020 is not the year to gather in [&hellip;]" />
<meta name="twitter:title" content="Virtual Events - Electric Literature" />
<meta name="twitter:image" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/The-2020-Masquerade-is-Postponed-2.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://electricliterature.com/#website","url":"https://electricliterature.com/","name":"Electric Literature","potentialAction":{"@type":"SearchAction","target":"https://electricliterature.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://electricliterature.com/virtual-events/#primaryimage","url":"https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/The-2020-Masquerade-is-Postponed-2.png","width":1920,"height":1080},{"@type":"WebPage","@id":"https://electricliterature.com/virtual-events/#webpage","url":"https://electricliterature.com/virtual-events/","inLanguage":"en-US","name":"Virtual Events - Electric Literature","isPartOf":{"@id":"https://electricliterature.com/#website"},"primaryImageOfPage":{"@id":"https://electricliterature.com/virtual-events/#primaryimage"},"datePublished":"2020-07-20T15:41:00-04:00","dateModified":"2020-07-21T17:20:33-04:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//chimpstatic.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Electric Literature &raquo; Feed" href="https://electricliterature.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electric Literature &raquo; Comments Feed" href="https://electricliterature.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/electricliterature.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://149349728.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.8.30' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.1.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=2.11.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-name-style-css'  href='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/dist/style.css' type='text/css' media='all' />
<style id='theme-name-style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='slick-style-css'  href='//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/electricliterature.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.8.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/electricliterature.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"135828","token":"ad56afc015","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202030.js'></script>
<script type='text/javascript' defer="defer" src='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=5.4.2'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://electricliterature.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://electricliterature.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://electricliterature.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/P4FNqI-zkM' />
<link rel="alternate" type="application/json+oembed" href="https://electricliterature.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectricliterature.com%2Fvirtual-events%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://electricliterature.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectricliterature.com%2Fvirtual-events%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51237042-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-51237042-2');
		</script>

	<meta name="referrer" content="always"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script type="text/javascript">
		var ajaxurl = 'https://electricliterature.com/wp-admin/admin-ajax.php';
		var templateurl = 'https://electricliterature.com/wp-content/themes/electric-lit';
		var homeurl = 'https://electricliterature.com';
		var siteurl = 'https://electricliterature.com';
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

	</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" sizes="32x32" />
<link rel="icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" />
<meta name="msapplication-TileImage" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" />

</head>

<body class="page-template-default page page-id-135828 wp-custom-logo theme-electric-lit woocommerce-no-js">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header">
		<div class="content-margins">
			<div class="site-branding">


				<a href="https://electricliterature.com"><img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/01/logo@2x.png" alt="Electric Literature Logo"></a>
						</div><!-- .site-branding -->

			<div class="mobile-nav-toggle">
				<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/menu.png" alt="Mobile Menu" class='mobile-menu-open'>
				<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt="Close Button" class='mobile-menu-close'>
			</div>

			<nav id="site-navigation" class="main-navigation">
								<ul>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/essay/">essays</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/conversations/">conversations</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/news/">News</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li>
											<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a href="https://electricliterature.com/support/membership/">Support</a></li>
											<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a href="https://electricliterature.com/store">Store</a></li>
											<li class=' menu-item menu-item-type-post_type menu-item-object-page'><a href="https://electricliterature.com/about/mission/">About</a></li>
										<li class="cart">
								<a class="cart-contents menu-item" href="https://electricliterature.com/cart/" title="View your shopping cart">
			<svg width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <!-- Generator: Sketch 56.2 (81672) - https://sketch.com -->
			    <title>Cart</title>
			    <desc>Created with Sketch.</desc>
			    <g id="Symbols" stroke="none" stroke-width="1"  fill-rule="evenodd">
			        <g id="Electric-Lit/nav/yellow" transform="translate(-1251.000000, -25.000000)" fill-rule="nonzero">
			            <g id="shopping-cart" transform="translate(1251.000000, 25.000000)">
			                <path d="M6.9,18.4 C5.635,18.4 4.6,19.435 4.6,20.7 C4.6,21.965 5.635,23 6.9,23 C8.165,23 9.2,21.965 9.2,20.7 C9.2,19.435 8.165,18.4 6.9,18.4 Z M0,0 L0,2.3 L2.3,2.3 L6.44,11.04 L4.83,13.8 C4.715,14.145 4.6,14.605 4.6,14.95 C4.6,16.215 5.635,17.25 6.9,17.25 L20.7,17.25 L20.7,14.95 L7.36,14.95 C7.245,14.95 7.13,14.835 7.13,14.72 L7.13,14.6049549 L8.165,12.6499549 L16.675,12.6499549 C17.595,12.6499549 18.285,12.1899549 18.63,11.4999549 L22.77,4.025 C23,3.795 23,3.68 23,3.45 C23,2.76 22.54,2.3 21.85,2.3 L4.83,2.3 L3.795,0 L0,0 Z M18.4,18.4 C17.135,18.4 16.1,19.435 16.1,20.7 C16.1,21.965 17.135,23 18.4,23 C19.665,23 20.7,21.965 20.7,20.7 C20.7,19.435 19.665,18.4 18.4,18.4 Z" id="Shape"></path>
			            </g>
			        </g>
			    </g>
			</svg>
					</a>
							</li>
					<li class='header-search-icon'>
						<a>
							<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/Search-teal.png" alt="Search Button">

						</a>
					</li>
				</ul>
			</nav><!-- #site-navigation -->
		</div>
		<div class="lower-nav">
			<div class="content-margins">
				<span class="tag-line">
					Reading Into Everything.				</span>
                				<div class="header-social-links">
					<a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
				</div>
			</div>
		</div>
		<div class="desktop-search">
			<div class="content-margins">
				<div class="desktop-search-banner">
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-before-decor'>
					<h6>SEARCH</h6>
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-after-decor'>
				</div>
				<form role="search" method="get" class="search-form" action="https://electricliterature.com">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search" value="" name="s">
					<input type="submit">
				</label>
			</form>
			</div>
		</div>

		<nav class="mobile-navigation">
			<div class="mobile-nav-inner">
				<div class="content-margins">
					<ul>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/essay/">essays</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/conversations/">conversations</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/news/">News</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li>
													<li class=' menu-item menu-item-type-custom menu-item-object-custom' ><a href="https://electricliterature.com/support/membership/">Support</a></li>
													<li class=' menu-item menu-item-type-custom menu-item-object-custom' ><a href="https://electricliterature.com/store">Store</a></li>
													<li class=' menu-item menu-item-type-post_type menu-item-object-page' ><a href="https://electricliterature.com/about/mission/">About</a></li>
											</ul>
					<div class="mobile-nav-lower">
						<div class="mobile-nav-social"><a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
</div>
						<div class="mobile-nav-search">
									<a class="cart-contents menu-item" href="https://electricliterature.com/cart/" title="View your shopping cart">
			<svg width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <!-- Generator: Sketch 56.2 (81672) - https://sketch.com -->
			    <title>Cart</title>
			    <desc>Created with Sketch.</desc>
			    <g id="Symbols" stroke="none" stroke-width="1"  fill-rule="evenodd">
			        <g id="Electric-Lit/nav/yellow" transform="translate(-1251.000000, -25.000000)" fill-rule="nonzero">
			            <g id="shopping-cart" transform="translate(1251.000000, 25.000000)">
			                <path d="M6.9,18.4 C5.635,18.4 4.6,19.435 4.6,20.7 C4.6,21.965 5.635,23 6.9,23 C8.165,23 9.2,21.965 9.2,20.7 C9.2,19.435 8.165,18.4 6.9,18.4 Z M0,0 L0,2.3 L2.3,2.3 L6.44,11.04 L4.83,13.8 C4.715,14.145 4.6,14.605 4.6,14.95 C4.6,16.215 5.635,17.25 6.9,17.25 L20.7,17.25 L20.7,14.95 L7.36,14.95 C7.245,14.95 7.13,14.835 7.13,14.72 L7.13,14.6049549 L8.165,12.6499549 L16.675,12.6499549 C17.595,12.6499549 18.285,12.1899549 18.63,11.4999549 L22.77,4.025 C23,3.795 23,3.68 23,3.45 C23,2.76 22.54,2.3 21.85,2.3 L4.83,2.3 L3.795,0 L0,0 Z M18.4,18.4 C17.135,18.4 16.1,19.435 16.1,20.7 C16.1,21.965 17.135,23 18.4,23 C19.665,23 20.7,21.965 20.7,20.7 C20.7,19.435 19.665,18.4 18.4,18.4 Z" id="Shape"></path>
			            </g>
			        </g>
			    </g>
			</svg>
					</a>
									<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/Search-white@2x.png" alt="Search Button">
						</div>
					</div>
				</div>
			</div>

		</nav>
		<div class="mobile-search">
			<div class="content-margins">
				<div class="mobile-search-close">
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt="Close Button" class=''>
				</div>
				<div class="mobile-search-banner">
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-before-decor'>
					<h6>SEARCH</h6>
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-after-decor'>
				</div>
				<div class="mobile-search-bar">
					<form role="search" method="get" class="search-form" action="https://electricliterature.com">
					<label>
						<span class="screen-reader-text">Search for:</span>
						<input type="search" class="search-field" placeholder="Search" value="" name="s">
						<input type="submit">
					</label>
				</form>
				</div>

			</div>
		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">

 	<div id="primary" class="content-area">
 		<main id="main" class="site-main">
            <article class="">
                                <div class="content-margins">

                    <h1 class="single-page-header">
                        Virtual Events                    </h1>
                    <!-- store navigation -->
                                        
<div class="switch-on-divider">
    <div class="switch-on-left">
    </div>
    <div class="switch-on-symbol">
        					<svg id="switchon" viewBox="0 0 98 14" width="100%" height="100%">
		        <title>Switch On Symbol</title>
		        <g transform="translate(-314.000000, -540.000000)" fill-rule="nonzero">
		            <g transform="translate(0.000000, 538.000000)">
		                <g transform="translate(314.000000, 2.000000)">
		                    <path class="st0" d="M81.8,5.4C81.1,2.3,78.4,0,75.2,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.8,0-1.6,0.2-2.4,0.5L29.2,9.4      c0.3-0.7,0.4-1.5,0.4-2.4c0-3.9-3-7-6.8-7c-3.2,0-5.9,2.3-6.6,5.4H0v3.3h16.2c0.7,3.1,3.4,5.3,6.6,5.4c0,0,0,0,0,0c0,0,0,0,0,0      c0.8,0,1.6-0.2,2.4-0.5l43.6-8.9c-0.3,0.7-0.4,1.5-0.4,2.4c0,3.9,3,7,6.8,7c3.2,0,5.9-2.3,6.6-5.4H98V5.4H81.8z M24.3,10.4      l-1.6,0.3C20.8,10.7,19.2,9,19.2,7c0-2,1.6-3.7,3.6-3.7S26.4,5,26.4,7C26.4,8.5,25.5,9.8,24.3,10.4z M75.2,10.7      c-2,0-3.6-1.7-3.6-3.7c0-1.5,0.9-2.8,2.1-3.4l1.6-0.3C77.2,3.3,78.8,5,78.8,7C78.8,9,77.2,10.7,75.2,10.7z"></path>
		                </g>
		            </g>
		        </g>
		    	</svg>
					    </div>
    <div class="switch-on-right">
    </div>
</div>
                </div>
                                <div class="content-margins">
                    <section class="single-page-content">
                        
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/The-2020-Masquerade-is-Postponed-3-1024x576.png" alt="" class="wp-image-135856" width="600" height="338" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/The-2020-Masquerade-is-Postponed-3-1024x576.png 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/The-2020-Masquerade-is-Postponed-3-300x169.png 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/The-2020-Masquerade-is-Postponed-3-768x432.png 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/The-2020-Masquerade-is-Postponed-3-1536x864.png 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/The-2020-Masquerade-is-Postponed-3-600x338.png 600w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/The-2020-Masquerade-is-Postponed-3.png 1920w " sizes="(max-width: 600px) 100vw, 600px" /></figure></div>



<h4>There won&#8217;t be a Masquerade this year, but we still need your help. Help us reach our goal by Oct 1! </h4>



<p>For the past three years, Electric Literature has celebrated with 300 of our closest friends at the Masquerade of the Red Death. But for obvious reasons, 2020 is not the year to gather in a large group for a pestilence-themed party.&nbsp;</p>



<p>We are officially canceling this year’s Masquerade, which is usually held the Thursday before Halloween.</p>



<p>You can still support Electric Lit’s work to make literature more exciting, relevant, and inclusive by <strong>donating the cost of a Masquerade ticket here</strong>.</p>



<form class="donate-block" method="get" action="https://electricliterature.com">
  
  <div class="donate-amts">
                      <a href='https://electricliterature.com/?add-to-cart=135916' class="donate-amt-box " data-variation="135916">
        $35      </a>
      <!-- 35 -->
                      <a href='https://electricliterature.com/?add-to-cart=135915' class="donate-amt-box " data-variation="135915">
        $50      </a>
      <!-- 50 -->
                        <input name="add-to-cart" id="add-to-cart-135914" value="135914" type="radio" style="display: none;" >
            <a href='https://electricliterature.com/?add-to-cart=135914' class="donate-amt-box name-your-price" data-variation="135914">
        Other      </a>
      <!-- 0 -->
      </div>

  <div class="donate-name-your-price-section" style="display: none;">
    <label for="nyp">
      <span class="screen-reader-text">Enter amount for donation or membership:</span>
      <input id="nyp" name="nyp" type="text" value="" title="nyp" placeholder="Amount" class="input-text amount nyp-input text" required><span class="input-prefix"><span class="screen-reader-text">Currency: </span>$</span>
    </label>
    <button type="submit">Add to cart</button>
  </div>
  <script>
	  jQuery("#nyp").change(function(val){
		  if(jQuery("#nyp").val() < 5){
			  alert('Thank you for your support, however the minimum membership fee is $5 per month. To make a one-time donation, please select the “donate” option. Thank you for supporting Electric Lit!');
			  jQuery(".donate-name-your-price-section button").prop('disabled',true);
			  jQuery(".donate-name-your-price-section button").css('opacity',.3);
		  }else{
			  jQuery(".donate-name-your-price-section button").prop('disabled',false);
			  	jQuery(".donate-name-your-price-section button").css('opacity',1);

		  }
	  });
	  
	  </script>
</form>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/Stet_Sic_Pins_white-background.jpg" alt="" class="wp-image-135857" width="225" height="225" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/Stet_Sic_Pins_white-background.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/Stet_Sic_Pins_white-background-150x150.jpg 150w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/07/Stet_Sic_Pins_white-background-100x100.jpg 100w " sizes="(max-width: 225px) 100vw, 225px" /></figure></div>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<p><strong>Without the Masquerade, Electric Literature’s work is in jeopardy. </strong>Today, I’m asking you to donate $35—the price of an early-bird Masquerade ticket—to support our work. Our goal is to sell 300 “tickets” by October, which would raise $10,000. Your contribution will be fully tax-deductible, and as a token of our appreciation, we will send* you a set of our enamel [sic] and stet pins, as a reminder to “put a pin in it” and join us at the party next year!</p>
</div></div>
</div></div>



<p></p>



<p></p>



<h4>Upcoming Virtual Events</h4>



<p>In lieu of the Masquerade, we will we hosting a series of unique virtual salons this fall. Sign up for our mailing list to make sure you don't miss out!</p>



<div class="wp-block-jetpack-subscriptions wp-block-jetpack-subscriptions__supports-newline">
			<div class="jetpack_subscription_widget">            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-458">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-458">
							Enter your email address                        </label>
                        <input type="email" name="email" required="required"
                        			                    			                    style="font-size: 16px; padding: 15px 23px 15px 23px; border-radius: 0px; border-width: 1px;"
		                                                value=""
                            id="subscribe-field-458"
                            placeholder="Enter your email address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://electricliterature.com/virtual-events/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="458"/>
						                        <button type="submit"
	                        		                    			                    style="font-size: 16px; padding: 15px 23px 15px 23px; margin-left: 10px; border-radius: 0px; border-width: 1px;"
		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Sign Up                        </button>
                    </p>
				            </form>
		
</div></div>



<p></p>
                    </section>
                </div>
                            </article>
 		</main><!-- #main -->
 	</div><!-- #primary -->


	</div><!-- #content -->

	<section id="newsletter-popup" class='bg-center' style='background-image: url(https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/switch-blue.jpg)'>

		<div class="newsletter-success-bg bg-center" style='background-image: url(https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/switch-yellow.jpg)'></div>

		<div class="newsletter-close"><img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt=""></div>
		<div class="newsletter-content">
			<div class="newsletter-initial">
				<h4>DON’T MISS OUT</h4>
<p>Sign up for our newsletter to get submission announcements and stay on top of our best work.</p>
				<form>
					<input type="text" placeholder="EMAIL" id="newsletter-email">
					<div class="form-submit">
						<input type="submit" value="Subscribe">
					</div>
				</form>
			</div>
			<div class="newsletter-succcess">
				<h4>YOUR INBOX IS LIT</h4>
<div class="page" title="Page 5">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Enjoy strange, diverting work from The Commuter on Mondays, absorbing fiction from Recommended Reading on Wednesdays, and a roundup of our best work of the week on Fridays. Personalize your subscription preferences here.</p>
</div>
</div>
</div>
</div>
			</div>
		</div>
		<div class="newsletter-success-thanks">
			<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/element-verticle-white.png" alt="" class='cap-left'>
			<span>Thank You!</span>
			<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/element-verticle-white.png" alt="" class='cap-right'>
		</div>
	</section>

	<footer id="colophon" class="site-footer">
                <span id="footer-background" style="background-image: url('https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/03/Footer-1024x350.jpg');">
        </span>
                <section class="footer-cta">
            <div class="content-margins">
                <div class="footer-cta-header">
                    <h4 id="footer-cta-header">
                        Contribute to Electric Lit                    </h4>
                    <h4 id="footer-cta-subheader">
                        Help keep the lights on                    </h4>
                </div><!-- .footer-cta-header -->
                <div class="footer-cta-info">
                    <p id="footer-cta-description">
                        Support our mission to make literature more exciting, relevant, and inclusive.                    </p>
                </div><!-- .footer-cta-info -->
                <div class="footer-cta-out">
                                        <a href="https://electricliterature.com/support/donate/" target="" class="whisker-button">
                        Donate                    </a>
                </div><!-- .footer-cta-out -->
            </div><!-- .content-margins -->
        </section><!-- .footer-cta -->
        <section class="footer-navigation">
            <div class="content-margins">
                <div class="site-branding">
                                        <a href="https://electricliterature.com">
                        <img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/01/logo@2x.png" alt="Electric Literature Logo">
                    </a>
                </div><!-- .site-branding -->
                <div class="site-info">
                                        <div id="footer-blurb">
                        <p>Electric Literature is a 501(c)(3) non-profit organization founded in 2009. Our mission is to amplify the power of storytelling with digital innovation, and to ensure that literature remains a vibrant presence in popular culture by supporting writers, embracing new technologies, and building community to broaden the audience for literature.</p>
                    </div>
                                    </div><!-- .site-info -->
                <span class="col-spacer">
                </span><!-- .col-spacer -->
                <div class="site-nav">
                    <div class="site-links">
                        <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-17213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17213"><a href="https://electricliterature.com/category/essay/">Essays</a></li>
<li id="menu-item-60723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60723"><a href="https://electricliterature.com/about/mission/">About</a></li>
<li id="menu-item-17214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17214"><a href="https://electricliterature.com/category/conversations/">Conversations</a></li>
<li id="menu-item-14892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14892"><a href="https://electricliterature.com/support/membership/">Membership</a></li>
<li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23493"><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17436"><a href="https://electricliterature.com/support/donate/">Donate</a></li>
<li id="menu-item-17218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17218"><a href="https://electricliterature.com/category/news/">News</a></li>
<li id="menu-item-14893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14893"><a href="https://electricliterature.submittable.com/submit">Submissions</a></li>
<li id="menu-item-17217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17217"><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li>
<li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14885"><a href="https://electricliterature.com/contact/">Contact</a></li>
<li id="menu-item-17435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17435"><a href="https://electricliterature.com/store">Shop</a></li>
</ul></div>                    </div><!-- .site-links -->
                    <div class="social-links">
												<div class="mobile-social-icons"><a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
</div>
                        <p id="tramp-stamp-mobile">
                            Site designed in collaboration with <a href="https://wearecmyk.com" target="_blank">CMYK</a>.
                        </p>
                    </div><!-- .social-links -->
                </div><!-- .site-nav -->
            </div><!-- .content-margins -->
						<div class="footer-cmyk-social">
							<div class="content-margins">
								<div class="footer-cmyk">
									<p id="tramp-stamp-desktop">
											Site designed in collaboration with <a href="https://wearecmyk.com" target="_blank">CMYK</a>.
									</p>
									<p>
										Powered by <a href="https://wordpress.org/" target='_blank'>WordPress</a> and hosted by <a href="https://pressable.com/" target='_blank'>Pressable</a>.
									</p>
								</div>
								<div class="cmyk-footer-social-links"><a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
</div>
							</div>
						</div>
        </section><!-- .footer-navigation -->
	</footer><!-- #colophon -->
</div><!-- #page -->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: email AB test 042420 --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="fo9nnssyuasor22namvl" data-user="2051"></script><!-- / OptinMonster -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">var fo9nnssyuasor22namvl_shortcode = true;</script>
		<link rel='stylesheet' id='jetpack-block-subscriptions-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/blocks/subscriptions/view.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.8.30'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/electricliterature.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b4cc6395e17fe5979e562d79c158c87f","fragment_name":"wc_fragments_b4cc6395e17fe5979e562d79c158c87f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/electricliterature.com","ajax_url":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php","queue_url":"https:\/\/electricliterature.com\/wp-json\/mailchimp-for-woocommerce\/v1\/queue\/work","queue_should_fire":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://chimpstatic.com/mcjs-connected/js/users/63307d521ef0e3221b32801ca/1ecdf583d218413790fb99087.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxinfo = {"ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/dist/main.js'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=20151215'></script>
<script type='text/javascript' defer="defer" src='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' defer="defer" src='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.8.2'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5c422c7be278046cb12de45c' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'69066804',post:'135828',tz:'-4',srv:'electricliterature.com'} ]);
	_stq.push([ 'clickTrackerInit', '69066804', '135828' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://electricliterature.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '07640c0407', slugs: {"fo9nnssyuasor22namvl":{"slug":"fo9nnssyuasor22namvl","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"USD","symbol":"&#36;","name":"United States (US) dollar"}},"object_id":135828,"object_key":"page","object_type":"post","term_ids":[]};</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-4081792554264738",
	enable_page_level_ads: true
});
</script>
</body>
</html>
<!--
	generated in 0.555 seconds
	70587 bytes batcached for 300 seconds
-->
