<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://use.typekit.net/gqq1qhm.css">

	<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>10 New Books Written and Translated by Women - Electric Literature</title>
	<meta name="description" content="From millennial burnout in the Japanese workplace to a toxic relationship in Iceland, celebrate Women in Translation Month with these novels and short stories" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://electricliterature.com/new-books-novel-women-in-translation-month-2021/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="10 New Books Written and Translated by Women - Electric Literature" />
	<meta property="og:description" content="From millennial burnout in the Japanese workplace to a toxic relationship in Iceland, celebrate Women in Translation Month with these novels and short stories" />
	<meta property="og:url" content="https://electricliterature.com/new-books-novel-women-in-translation-month-2021/" />
	<meta property="og:site_name" content="Electric Literature" />
	<meta property="article:published_time" content="2021-08-25T11:00:00+00:00" />
	<meta property="article:modified_time" content="2021-08-24T18:39:23+00:00" />
	<meta property="og:image" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/ioana-baciu-AMov3sIKggk-unsplash-scaled-e1629742768482.jpg" />
	<meta property="og:image:width" content="1350" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Jo Lou">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://electricliterature.com/#website","url":"https://electricliterature.com/","name":"Electric Literature","description":"Reading Into Everything.","potentialAction":[{"@type":"SearchAction","target":"https://electricliterature.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://electricliterature.com/new-books-novel-women-in-translation-month-2021/#primaryimage","inLanguage":"en-US","url":"https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/ioana-baciu-AMov3sIKggk-unsplash-scaled-e1629742768482.jpg","width":1350,"height":900,"caption":"Photo by Ioana Baciu on Unsplash"},{"@type":"WebPage","@id":"https://electricliterature.com/new-books-novel-women-in-translation-month-2021/#webpage","url":"https://electricliterature.com/new-books-novel-women-in-translation-month-2021/","name":"10 New Books Written and Translated by Women - Electric Literature","isPartOf":{"@id":"https://electricliterature.com/#website"},"primaryImageOfPage":{"@id":"https://electricliterature.com/new-books-novel-women-in-translation-month-2021/#primaryimage"},"datePublished":"2021-08-25T11:00:00+00:00","dateModified":"2021-08-24T18:39:23+00:00","author":{"@id":"https://electricliterature.com/#/schema/person/364474585183c8fc0d75adfd52c80486"},"description":"From millennial burnout in the Japanese workplace to a toxic relationship in Iceland, celebrate Women in Translation Month with these novels and short stories","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://electricliterature.com/new-books-novel-women-in-translation-month-2021/"]}]},{"@type":"Person","@id":"https://electricliterature.com/#/schema/person/364474585183c8fc0d75adfd52c80486","name":"Jo Lou","image":{"@type":"ImageObject","@id":"https://electricliterature.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/92088957a4a938cdf86b08417f9899d1?s=96&d=mm&r=g","caption":"Jo Lou"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Electric Literature &raquo; Feed" href="https://electricliterature.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electric Literature &raquo; Comments Feed" href="https://electricliterature.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electric Literature &raquo; 10 New Books Written and Translated by Women Comments Feed" href="https://electricliterature.com/new-books-novel-women-in-translation-month-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/electricliterature.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://149349728.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://149349728.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://149349728.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.3' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-name-style-css'  href='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/dist/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fue-account-subscriptions-js-extra'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/electricliterature.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.9.10' id='fue-account-subscriptions-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/electricliterature.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":160760,"token":"a710a45f18","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202134.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' defer="defer" src='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=5.8' id='slick-js'></script>
<link rel="https://api.w.org/" href="https://electricliterature.com/wp-json/" /><link rel="alternate" type="application/json" href="https://electricliterature.com/wp-json/wp/v2/posts/160760" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://electricliterature.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://electricliterature.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p4FNqI-FOU' />
<link rel="alternate" type="application/json+oembed" href="https://electricliterature.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectricliterature.com%2Fnew-books-novel-women-in-translation-month-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://electricliterature.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectricliterature.com%2Fnew-books-novel-women-in-translation-month-2021%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51237042-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-51237042-2');
		</script>

	

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('electricliterature.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://electricliterature.com/xmlrpc.php">	<script type="text/javascript">
		var ajaxurl = 'https://electricliterature.com/wp-admin/admin-ajax.php';
		var templateurl = 'https://electricliterature.com/wp-content/themes/electric-lit';
		var homeurl = 'https://electricliterature.com';
		var siteurl = 'https://electricliterature.com';
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

	</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" sizes="32x32" />
<link rel="icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" />
<meta name="msapplication-TileImage" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" />

</head>

<body class="post-template-default single single-post postid-160760 single-format-standard wp-custom-logo theme-electric-lit woocommerce-no-js">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header">
		<div class="content-margins">
			<div class="site-branding">


				<a href="https://electricliterature.com"><img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/01/logo@2x.png" alt="Electric Literature Logo"></a>
						</div><!-- .site-branding -->

			<div class="mobile-nav-toggle">
				<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/menu.png" alt="Mobile Menu" class='mobile-menu-open'>
				<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt="Close Button" class='mobile-menu-close'>
			</div>

			<nav id="site-navigation" class="main-navigation">
								<ul>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/essay/">essays</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/conversations/">conversations</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent'><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/news/">News</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li>
											<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a href="https://electricliterature.com/support/membership/">Support</a></li>
											<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a href="https://electricliterature.com/store">Store</a></li>
											<li class=' menu-item menu-item-type-post_type menu-item-object-page'><a href="https://electricliterature.com/about/mission/">About</a></li>
										<li class="cart">
								<a class="cart-contents menu-item" href="https://electricliterature.com/cart/" title="View your shopping cart">
			<svg width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <!-- Generator: Sketch 56.2 (81672) - https://sketch.com -->
			    <title>Cart</title>
			    <desc>Created with Sketch.</desc>
			    <g id="Symbols" stroke="none" stroke-width="1"  fill-rule="evenodd">
			        <g id="Electric-Lit/nav/yellow" transform="translate(-1251.000000, -25.000000)" fill-rule="nonzero">
			            <g id="shopping-cart" transform="translate(1251.000000, 25.000000)">
			                <path d="M6.9,18.4 C5.635,18.4 4.6,19.435 4.6,20.7 C4.6,21.965 5.635,23 6.9,23 C8.165,23 9.2,21.965 9.2,20.7 C9.2,19.435 8.165,18.4 6.9,18.4 Z M0,0 L0,2.3 L2.3,2.3 L6.44,11.04 L4.83,13.8 C4.715,14.145 4.6,14.605 4.6,14.95 C4.6,16.215 5.635,17.25 6.9,17.25 L20.7,17.25 L20.7,14.95 L7.36,14.95 C7.245,14.95 7.13,14.835 7.13,14.72 L7.13,14.6049549 L8.165,12.6499549 L16.675,12.6499549 C17.595,12.6499549 18.285,12.1899549 18.63,11.4999549 L22.77,4.025 C23,3.795 23,3.68 23,3.45 C23,2.76 22.54,2.3 21.85,2.3 L4.83,2.3 L3.795,0 L0,0 Z M18.4,18.4 C17.135,18.4 16.1,19.435 16.1,20.7 C16.1,21.965 17.135,23 18.4,23 C19.665,23 20.7,21.965 20.7,20.7 C20.7,19.435 19.665,18.4 18.4,18.4 Z" id="Shape"></path>
			            </g>
			        </g>
			    </g>
			</svg>
					</a>
							</li>
					<li class='header-search-icon'>
						<a>
							<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/Search-teal.png" alt="Search Button">

						</a>
					</li>
				</ul>
			</nav><!-- #site-navigation -->
		</div>
		<div class="lower-nav">
			<div class="content-margins">
				<span class="tag-line">
					Reading Into Everything.				</span>
                                <div class="article-progress" data-target="article_160760">
                    <h6>10 New Books Written and Translated by Women</h6>
                    <span class="article-progress-indicator">
                        <span class="screen-reader-text">
                            <span id="article-progress-num">0</span>% of article read
                        </span>
                    </span>
                </div>
                				<div class="header-social-links">
					<a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
				</div>
			</div>
		</div>
		<div class="desktop-search">
			<div class="content-margins">
				<div class="desktop-search-banner">
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-before-decor'>
					<h6>SEARCH</h6>
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-after-decor'>
				</div>
				<form role="search" method="get" class="search-form" action="https://electricliterature.com">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search" value="" name="s">
					<input type="submit">
				</label>
			</form>
			</div>
		</div>

		<nav class="mobile-navigation">
			<div class="mobile-nav-inner">
				<div class="content-margins">
					<ul>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/essay/">essays</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/conversations/">conversations</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent' ><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/news/">News</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li>
													<li class=' menu-item menu-item-type-custom menu-item-object-custom' ><a href="https://electricliterature.com/support/membership/">Support</a></li>
													<li class=' menu-item menu-item-type-custom menu-item-object-custom' ><a href="https://electricliterature.com/store">Store</a></li>
													<li class=' menu-item menu-item-type-post_type menu-item-object-page' ><a href="https://electricliterature.com/about/mission/">About</a></li>
											</ul>
					<div class="mobile-nav-lower">
						<div class="mobile-nav-social"><a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
</div>
						<div class="mobile-nav-search">
									<a class="cart-contents menu-item" href="https://electricliterature.com/cart/" title="View your shopping cart">
			<svg width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <!-- Generator: Sketch 56.2 (81672) - https://sketch.com -->
			    <title>Cart</title>
			    <desc>Created with Sketch.</desc>
			    <g id="Symbols" stroke="none" stroke-width="1"  fill-rule="evenodd">
			        <g id="Electric-Lit/nav/yellow" transform="translate(-1251.000000, -25.000000)" fill-rule="nonzero">
			            <g id="shopping-cart" transform="translate(1251.000000, 25.000000)">
			                <path d="M6.9,18.4 C5.635,18.4 4.6,19.435 4.6,20.7 C4.6,21.965 5.635,23 6.9,23 C8.165,23 9.2,21.965 9.2,20.7 C9.2,19.435 8.165,18.4 6.9,18.4 Z M0,0 L0,2.3 L2.3,2.3 L6.44,11.04 L4.83,13.8 C4.715,14.145 4.6,14.605 4.6,14.95 C4.6,16.215 5.635,17.25 6.9,17.25 L20.7,17.25 L20.7,14.95 L7.36,14.95 C7.245,14.95 7.13,14.835 7.13,14.72 L7.13,14.6049549 L8.165,12.6499549 L16.675,12.6499549 C17.595,12.6499549 18.285,12.1899549 18.63,11.4999549 L22.77,4.025 C23,3.795 23,3.68 23,3.45 C23,2.76 22.54,2.3 21.85,2.3 L4.83,2.3 L3.795,0 L0,0 Z M18.4,18.4 C17.135,18.4 16.1,19.435 16.1,20.7 C16.1,21.965 17.135,23 18.4,23 C19.665,23 20.7,21.965 20.7,20.7 C20.7,19.435 19.665,18.4 18.4,18.4 Z" id="Shape"></path>
			            </g>
			        </g>
			    </g>
			</svg>
					</a>
									<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/Search-white@2x.png" alt="Search Button">
						</div>
					</div>
				</div>
			</div>

		</nav>
		<div class="mobile-search">
			<div class="content-margins">
				<div class="mobile-search-close">
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt="Close Button" class=''>
				</div>
				<div class="mobile-search-banner">
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-before-decor'>
					<h6>SEARCH</h6>
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-after-decor'>
				</div>
				<div class="mobile-search-bar">
					<form role="search" method="get" class="search-form" action="https://electricliterature.com">
					<label>
						<span class="screen-reader-text">Search for:</span>
						<input type="search" class="search-field" placeholder="Search" value="" name="s">
						<input type="submit">
					</label>
				</form>
				</div>

			</div>
		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area default_page">
		<main id="main" class="site-main single-article">

			<div class="adContainer single-top-ad">
					<div id="dfp_block_leaderboard" class="dfp_adUnit dfp_block block_type_square"  data-label="leaderboard" data-size="728x90" data-mobilesize="300x250" data-sizelabel="leaderboard">
	</div>
				</div>

			<article class="content-margins default " id="article_160760" categories="reading-list">

<!-- No featured image on comics -->
	<hgroup class="article-lead">
						<h6 class="article-category">
					<a href="https://electricliterature.com/category/reading-list/">
							Reading Lists					</a>
			</h6>
						<h1 class="article-title">
					10 New Books Written and Translated by Women			</h1>
						<h4 class="article-deck">
					From millennial burnout in the Japanese workplace to a toxic relationship in Iceland, celebrate Women in Translation Month with these novels and short stories			</h4>
				</hgroup><!-- .article-lead -->
		<section class="article-featured-image">
			<figure class="fig-gradient-border-lead">
					<img width="1350" height="900" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/ioana-baciu-AMov3sIKggk-unsplash-scaled-e1629742768482.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />					<figcaption>
					Photo by <a href="https://unsplash.com/@i_am_yonie?utm_source=unsplash&#038;utm_medium=referral&#038;utm_content=creditCopyText">Ioana Baciu</a> on <a href="https://unsplash.com/s/photos/bookstore?utm_source=unsplash&#038;utm_medium=referral&#038;utm_content=creditCopyText">Unsplash</a>
  					</figcaption>
			</figure>
	</section>
		<div class="adContainer mobile-single-ad">
			<div id="dfp_block_mobilebox" class="dfp_adUnit dfp_block block_type_square"  data-label="mobilebox" data-size="300x250" data-mobilesize="300x250" data-sizelabel="squareAd">
	</div>
		</div>
	


<div class="article-main-rails-container">
	<aside class="article-rails">
	    <div class="article-sticky">
												<div class="article-author-social-share-cont">
													<div class="article-rails-static">
			                     <div class="article-date-author-upper">
														 			                     	<h6 class="article-date">
			                     	    Aug 25, 2021			                     	</h6>
			                     	
 					                         					                            <h5 class="article-author">
 					                                <a href="https://electricliterature.com/el-author/frances-yackel/">

 					                                    Frances Yackel 					                                </a>
 					                            </h5>
 																			<!-- 					                            <div class="article-author-deck">
 					                                <p>Frances Yackel is a contributing writer for Electric Literature.</p>
 					                            </div>
																			-->
 					                        																</div>
																<div class="mobile-share-footer">
																		<h6 class="article-share-header">Share article</h6>
																		<div class="social-share">
    <span class="social-share-toggle-wrapper">
        <button class="social-share-toggle">
            <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/share.png" alt="Share on...">
        </button>
    </span>
    <ul class="social-share-links">
        <li>
            <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fnew-books-novel-women-in-translation-month-2021%2F&amp;t=10+New+Books+Written+and+Translated+by+Women" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fnew-books-novel-women-in-translation-month-2021%2F&amp;t=10+New+Books+Written+and+Translated+by+Women','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook.">
                					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					            </a>
        </li>
        <li>
            <a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fnew-books-novel-women-in-translation-month-2021%2F&text=10+New+Books+Written+and+Translated+by+Women&via=electriclit" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fnew-books-novel-women-in-translation-month-2021%2F&text=10+New+Books+Written+and+Translated+by+Women&via=electriclit','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!">
                					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					            </a>
        </li>
        <li>
            <a href="mailto:?subject=10 New Books Written and Translated by Women&amp;body=https%3A%2F%2Felectricliterature.com%2Fnew-books-novel-women-in-translation-month-2021%2F">
                						<svg id="mail" viewBox="0 0 21 15">
				        <title>Mail</title>
				        <g transform="translate(-98.000000, -1.000000)">
				            <path d="M100.015568,5.62367279 C99.531274,5.32540928 99.0741644,4.91521523 98.6445274,4.3932214 C98.2148904,3.87122757 98,3.38636958 98,2.93890894 C98,2.38500968 98.1621027,1.9232962 98.4863082,1.55389926 C98.8105137,1.18463309 99.2733767,1 99.8748973,1 L117.124959,1 C117.632555,1 118.072116,1.16684973 118.443212,1.50067995 C118.814308,1.83451017 119,2.23581254 119,2.70458706 C119,3.26567812 118.808699,3.80192479 118.425664,4.31306554 C118.042774,4.82446781 117.56639,5.26133689 116.996082,5.62341127 C114.058671,7.47719546 112.230377,8.63128302 111.511774,9.0858047 C111.433671,9.13562425 111.267541,9.24376275 111.013671,9.41074324 C110.759801,9.57772373 110.548938,9.71279879 110.380938,9.81570689 C110.212938,9.91861499 110.009842,10.0339453 109.771651,10.1618285 C109.533459,10.2894503 109.308644,10.3855589 109.097781,10.449239 C108.886774,10.5133114 108.691445,10.545086 108.511795,10.545086 L108.5,10.545086 L108.488205,10.545086 C108.308555,10.545086 108.113226,10.5133114 107.902219,10.449239 C107.691356,10.3855589 107.466685,10.289581 107.228349,10.1618285 C106.990014,10.0340761 106.786918,9.91861499 106.618918,9.81570689 C106.451062,9.71279879 106.240055,9.57772373 105.986185,9.41074324 C105.732315,9.24389351 105.566329,9.13562425 105.488226,9.0858047 C104.777247,8.63141378 103.753856,7.98336733 102.417911,7.14179612 C101.081966,6.30022491 100.281233,5.79405304 100.015568,5.62367279 Z M117.828027,6.76350751 C118.273486,6.48655787 118.664,6.17744129 119,5.83668079 L119,14.2952822 C119,14.7641875 118.81661,15.1652283 118.449253,15.4991893 C118.082041,15.8331503 117.64061,16 117.125103,16 L99.8750411,16 C99.3593904,16 98.9179589,15.8331503 98.5507466,15.4991893 C98.1835342,15.1653591 98,14.7641875 98,14.2952822 L98,5.83668079 C98.3437671,6.18463309 98.7383082,6.49374967 99.1836233,6.76350751 C102.011719,8.51059156 103.953068,9.73581254 105.007815,10.4389089 C105.45313,10.7371724 105.814445,10.9699252 106.09176,11.1366442 C106.369075,11.3036247 106.738301,11.4740049 107.199151,11.6480464 C107.66,11.822088 108.089781,11.9090434 108.488205,11.9090434 L108.5,11.9090434 L108.511938,11.9090434 C108.910363,11.9090434 109.34,11.822088 109.800849,11.6480464 C110.261842,11.4740049 110.630925,11.3036247 110.90824,11.1366442 C111.185699,10.9699252 111.547014,10.7371724 111.992329,10.4389089 C113.320219,9.56530153 115.26574,8.34008055 117.828027,6.76350751 Z"></path>
				        </g>
				    </svg>
						            </a>
        </li>
    </ul>
</div>
																</div>
				                    </div>
										        <span class="article-sticky-divider"></span>
										        <div class="article-share-container-cont">
															<h6 class="article-share-header">Share article</h6>
										        	<div class="social-share">
    <span class="social-share-toggle-wrapper">
        <button class="social-share-toggle">
            <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/share.png" alt="Share on...">
        </button>
    </span>
    <ul class="social-share-links">
        <li>
            <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fnew-books-novel-women-in-translation-month-2021%2F&amp;t=10+New+Books+Written+and+Translated+by+Women" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fnew-books-novel-women-in-translation-month-2021%2F&amp;t=10+New+Books+Written+and+Translated+by+Women','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook.">
                					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					            </a>
        </li>
        <li>
            <a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fnew-books-novel-women-in-translation-month-2021%2F&text=10+New+Books+Written+and+Translated+by+Women&via=electriclit" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fnew-books-novel-women-in-translation-month-2021%2F&text=10+New+Books+Written+and+Translated+by+Women&via=electriclit','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!">
                					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					            </a>
        </li>
        <li>
            <a href="mailto:?subject=10 New Books Written and Translated by Women&amp;body=https%3A%2F%2Felectricliterature.com%2Fnew-books-novel-women-in-translation-month-2021%2F">
                						<svg id="mail" viewBox="0 0 21 15">
				        <title>Mail</title>
				        <g transform="translate(-98.000000, -1.000000)">
				            <path d="M100.015568,5.62367279 C99.531274,5.32540928 99.0741644,4.91521523 98.6445274,4.3932214 C98.2148904,3.87122757 98,3.38636958 98,2.93890894 C98,2.38500968 98.1621027,1.9232962 98.4863082,1.55389926 C98.8105137,1.18463309 99.2733767,1 99.8748973,1 L117.124959,1 C117.632555,1 118.072116,1.16684973 118.443212,1.50067995 C118.814308,1.83451017 119,2.23581254 119,2.70458706 C119,3.26567812 118.808699,3.80192479 118.425664,4.31306554 C118.042774,4.82446781 117.56639,5.26133689 116.996082,5.62341127 C114.058671,7.47719546 112.230377,8.63128302 111.511774,9.0858047 C111.433671,9.13562425 111.267541,9.24376275 111.013671,9.41074324 C110.759801,9.57772373 110.548938,9.71279879 110.380938,9.81570689 C110.212938,9.91861499 110.009842,10.0339453 109.771651,10.1618285 C109.533459,10.2894503 109.308644,10.3855589 109.097781,10.449239 C108.886774,10.5133114 108.691445,10.545086 108.511795,10.545086 L108.5,10.545086 L108.488205,10.545086 C108.308555,10.545086 108.113226,10.5133114 107.902219,10.449239 C107.691356,10.3855589 107.466685,10.289581 107.228349,10.1618285 C106.990014,10.0340761 106.786918,9.91861499 106.618918,9.81570689 C106.451062,9.71279879 106.240055,9.57772373 105.986185,9.41074324 C105.732315,9.24389351 105.566329,9.13562425 105.488226,9.0858047 C104.777247,8.63141378 103.753856,7.98336733 102.417911,7.14179612 C101.081966,6.30022491 100.281233,5.79405304 100.015568,5.62367279 Z M117.828027,6.76350751 C118.273486,6.48655787 118.664,6.17744129 119,5.83668079 L119,14.2952822 C119,14.7641875 118.81661,15.1652283 118.449253,15.4991893 C118.082041,15.8331503 117.64061,16 117.125103,16 L99.8750411,16 C99.3593904,16 98.9179589,15.8331503 98.5507466,15.4991893 C98.1835342,15.1653591 98,14.7641875 98,14.2952822 L98,5.83668079 C98.3437671,6.18463309 98.7383082,6.49374967 99.1836233,6.76350751 C102.011719,8.51059156 103.953068,9.73581254 105.007815,10.4389089 C105.45313,10.7371724 105.814445,10.9699252 106.09176,11.1366442 C106.369075,11.3036247 106.738301,11.4740049 107.199151,11.6480464 C107.66,11.822088 108.089781,11.9090434 108.488205,11.9090434 L108.5,11.9090434 L108.511938,11.9090434 C108.910363,11.9090434 109.34,11.822088 109.800849,11.6480464 C110.261842,11.4740049 110.630925,11.3036247 110.90824,11.1366442 C111.185699,10.9699252 111.547014,10.7371724 111.992329,10.4389089 C113.320219,9.56530153 115.26574,8.34008055 117.828027,6.76350751 Z"></path>
				        </g>
				    </svg>
						            </a>
        </li>
    </ul>
</div>
														</div>
												</div>
	        <div class="article-sticky-widgets">
	            	            <!-- default blocks -->
	            								            <div class="article-sticky-widget-center">
	            	<section class="sidebar-block block_subscribe is-circular" id="sidebar-block_17457">
	            											            										<div class="sidebar-block-circle-wrapper" style="background-image: url()">


	            		<div class="subscribe-sidebar-circle">

<span class="subscribe-sidebar-circle-overlay" style="background-image: url('https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/04/newsletter-bg-1.png');"> </span>
<h2 class="subscribe-sidebar-circle-title">Don't miss out</h2>
<a class="whisker-button" href="#">Subscribe</a>
<p class="subscribe-sidebar-circle-content">Sign up for our newsletter to get submission announcements and stay on top of our best work.</p>

</div>
	            										</div>
	            											            	</section>
	            </div>
	            	        </div><!-- .article-sticky-widgets -->
	    </div>
	</aside><!-- .article-rails -->
					<section class="article-main" id="article-main-160760">
													<section>
	            

<!-- ARTICLE CONTENT -->
<!-- PARSES THROUGH BLOCKS TO CHECK FOR ADS -->
	<div class='global-pre-text'>
<h6><span style="font-size: 1.4rem; line-height: 2.2rem;"><strong> If you enjoy reading Electric Literature, join our <a href="http://eepurl.com/butTnL">mailing list</a>! We&#8217;ll send you the best of EL each week, and you&#8217;ll be the first to know about upcoming submissions periods and virtual events.</strong></span></h6>
	</div>


<p>For Women in Translation month, we’ve curated a reading list of novels and short story collections written and translated by women. Exploring everything from gender biases and millennial burnout in the Japanese workplace to a toxic relationship in Iceland, these stories expand our perspectives of what it means to be a woman—or woman-identifying—in today’s society.</p>



<h3>Argentina</h3>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://bookshop.org/a/269/9780593134078" target="_blank" rel="noopener"><img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/img_6123e9c67f724.jpg" alt="The Dangers of Smoking in Bed by Mariana Enriquez"/></a></figure></div>



<script src="https://bookshop.org/widgets.js" data-type="book_button" data-affiliate-id="269" data-sku="9780593134078"></script>



<h4><em><a href="https://bookshop.org/a/269/9780593134078" target="_blank" rel="noreferrer noopener">The Dangers of Smoking in Bed</a></em> by Mariana Enríquez, translated by Megan McDowell</h4>



<p>Author of <em>Things We Lost in the Fire</em>, Mariana Enríquez worked with the same translator to bring another book of delightfully disturbing stories to the English-speaking world. Longlisted for the International Booker prize, <em>The Dangers of Smoking in Bed</em>’s dark stories marries supernatural horror with the mundane in contemporary Buenos Aires: a neighborhood is under a fatal curse, grave-robbers try to steal the body of a rock star, and teenage girls find an Ouija board with sinister results.</p>



<p>Read an interview <a href="https://electricliterature.com/mariana-enriquez-the-dangers-of-smoking-in-bed/" target="_blank" rel="noreferrer noopener">here</a> with Mariana Enriquez about witchcraft, hysterical teenagers, and heart fetishists. </p>



<h3>Colombia</h3>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://bookshop.org/a/269/9781566896108" target="_blank" rel="noopener"><img loading="lazy" width="300" height="450" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/9781566896108_FC_1024x1024.jpeg" alt="" class="wp-image-173469" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/9781566896108_FC_1024x1024.jpeg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/9781566896108_FC_1024x1024-200x300.jpeg 200w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/9781566896108_FC_1024x1024-40x60.jpeg 40w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/9781566896108_FC_1024x1024-60x90.jpeg 60w " sizes="(max-width: 300px) 100vw, 300px" /></a></figure></div>



<script src="https://bookshop.org/widgets.js" data-type="book_button" data-affiliate-id="269" data-sku="9781566896108"></script>



<h4><a href="https://bookshop.org/a/269/9781566896108" target="_blank" rel="noreferrer noopener"><em>Va</em>r<em>iations on the Body</em></a><em> </em>by María Ospina, translated by Heather Cleary</h4>



<p>María Ospina’s collection of stories centers around Colombian women in Bogota from all walks of life: from a Colombian American woman who develops an obsession with a young girl at a convent to a former guerilla fighter reintegrating into urban society.</p>



<h3>El Salvador</h3>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://bookshop.org/a/269/9781911508823" target="_blank" rel="noopener"><img loading="lazy" width="297" height="450" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/81zX0VN-RkL.jpeg" alt="" class="wp-image-173470" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/81zX0VN-RkL.jpeg 297w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/81zX0VN-RkL-198x300.jpeg 198w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/81zX0VN-RkL-40x60.jpeg 40w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/81zX0VN-RkL-59x90.jpeg 59w " sizes="(max-width: 297px) 100vw, 297px" /></a></figure></div>



<script src="https://bookshop.org/widgets.js" data-type="book_button" data-affiliate-id="269" data-sku="9781911508823"></script>



<h4><em><a href="https://bookshop.org/a/269/9781911508823" target="_blank" rel="noreferrer noopener">Slash and Burn</a></em> by Claudia Hernández, translated by Julia Sanches</h4>



<p>Set in an unnamed Latin American country that is based on the author&#8217;s native El Salvador, <em>Slash and Burn </em>explores the mental and physical consequences of being a woman during wartime. Spanning decades, the novel follows an unnamed woman as she joins her father and brother as a guerilla fighter and, despite her contribution to the rebellion, is forced to split from her daughter. </p>



<h3>Iceland</h3>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="https://bookshop.org/a/269/9780802157393" target="_blank" rel="noopener"><img loading="lazy" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/MagmaPK_final-340x509-2.jpeg" alt="" class="wp-image-173443" width="301" height="450" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/MagmaPK_final-340x509-2.jpeg 340w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/MagmaPK_final-340x509-2-200x300.jpeg 200w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/MagmaPK_final-340x509-2-40x60.jpeg 40w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/MagmaPK_final-340x509-2-60x90.jpeg 60w " sizes="(max-width: 301px) 100vw, 301px" /></a></figure></div>



<script src="https://bookshop.org/widgets.js" data-type="book_button" data-affiliate-id="269" data-sku="9780802157393"></script>



<h4><em><a href="https://bookshop.org/a/269/9780802157393" target="_blank" rel="noreferrer noopener">Magma</a></em> by Thora Hjörleifsdóttir, translated by Meg Matich</h4>



<p>Icelandic poet Thora Hjörleifsdóttir uses spare language in her debut novel to tell a haunting story of toxic love. <em>Magma</em> follows a narrator who loses herself to the desire to be a perfect lover, shocking the reader with the intricacies of an abusive relationship that are often not spoken out loud.</p>



<h3>Iran</h3>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://bookshop.org/a/269/9781662600364" target="_blank" rel="noopener"><img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/04/img_606ca4ee67709.jpg" alt="I'll Be Strong for You by Nasim Marashi"/></a></figure></div>



<script src="https://bookshop.org/widgets.js" data-type="book_button" data-affiliate-id="269" data-sku="9781662600364"></script>



<h4><em><a href="https://bookshop.org/a/269/9781662600364" target="_blank" rel="noreferrer noopener">I&#8217;ll Be Strong for You</a></em> by Nasim Marashi, translated by Poupeh Missaghi</h4>



<p>Journalist Nasim Marashi paints an intimate portrait of three modern Tehranian women in her debut novel, <em>I’ll Be Strong for You</em>. Split between past and present, we follow Roja, who’s trying in vain to further her education in France, Shabaneh, who’s navigating her oscillating feelings for her partner, and Leyla, whose husband abandoned her for a new life in France. While leading their diverging lives, these three friends struggle to communicate with each other as they encounter conflicts with family, freedom, and love.</p>



<p>Nasim Marashi recommends 8 novels in translation by Iranian women writers <a href="https://electricliterature.com/8-novels-in-translation-by-iranian-women-writers-iranian-books/" target="_blank" rel="noreferrer noopener">here</a>. </p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://bookshop.org/a/269/9781952177866" target="_blank" rel="noopener"><img loading="lazy" width="295" height="450" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/9781952177866_FC.jpeg" alt="" class="wp-image-173441" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/9781952177866_FC.jpeg 295w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/9781952177866_FC-197x300.jpeg 197w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/9781952177866_FC-39x60.jpeg 39w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/9781952177866_FC-59x90.jpeg 59w " sizes="(max-width: 295px) 100vw, 295px" /></a></figure></div>



<script src="https://bookshop.org/widgets.js" data-type="book_button" data-affiliate-id="269" data-sku="9781952177866"></script>



<h4><em><a href="https://bookshop.org/a/269/9781952177866" target="_blank" rel="noreferrer noopener">In Case of Emergency</a></em> by Mahsa Mohebali, translated by Mariam Rahmani</h4>



<p>Set in modern-day Tehran, as the city falls to made-made and natural disasters alike, <em>In Case of Emergency</em> depicts Iranian counterculture through the lens of a wealthy, cross-dressing opium addict who is constantly searching for her next fix even as everything around her crumbles.</p>



<h3>Japan</h3>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://bookshop.org/a/269/9781635576917" target="_blank" rel="noopener"><img loading="lazy" width="300" height="450" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/71gZqerhSyL.jpeg" alt="" class="wp-image-173427" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/71gZqerhSyL.jpeg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/71gZqerhSyL-200x300.jpeg 200w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/71gZqerhSyL-40x60.jpeg 40w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/71gZqerhSyL-60x90.jpeg 60w " sizes="(max-width: 300px) 100vw, 300px" /></a></figure></div>



<script src="https://bookshop.org/widgets.js" data-type="book_button" data-affiliate-id="269" data-sku="9781635576917"></script>



<h4><em><a href="https://bookshop.org/a/269/9781635576917" target="_blank" rel="noreferrer noopener">There&#8217;s No Such Thing As An Easy Job</a></em>&nbsp;by Kikuko Tsumura, translated by Polly Barton</h4>



<p>Kikuko Tsumura’s English-language debut, <em>There’s No Such Thing As An Easy Job, </em>tackles a topic that has become uncomfortably familiar over the past year: millennial women feeling burnout in the workplace. With a subtle hand, Tsumura takes the unsuspecting reader on a strange mystery as her protagonist quits her dream job to try her hand at floating through life effortlessly, taking one temp job after another. Unsurprisingly, she finds that, as a woman, there is no such thing as an easy job and her journey exposes the dark underbelly of workplace gender biases in Japanese culture.</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://bookshop.org/a/269/9780143136026" target="_blank" rel="noopener"><img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/img_6123e9c6b6660.jpg" alt="The Woman in the Purple Skirt by Natsuko Imamura"/></a></figure></div>



<script src="https://bookshop.org/widgets.js" data-type="book_button" data-affiliate-id="269" data-sku="9780143136026"></script>



<h4><em><a href="https://bookshop.org/a/269/9780143136026" target="_blank" rel="noreferrer noopener">The Woman in the Purple Skirt</a></em>&nbsp;by Natsuko Imamura, translated by Lucy North</h4>



<p>Natsuko Imamura tackles the universal feeling of loneliness in her debut novel, <em>The Woman in the Purple Skirt. </em>In the novel<em>, </em>the narrator shares almost nothing about herself save her self-effacement and diffidence. Rather than telling her own story, or even living it, she opts to be a voyeur of the woman in the purple skirt, relaying this woman’s life in unsettling detail, leaving the reader to wonder about her motivations and desires.</p>



<h3>Japan &amp; the United States</h3>



<div class="wp-block-image"><figure class="aligncenter is-resized"><a href="https://bookshop.org/a/269/9780231192132" target="_blank" rel="noopener"><img loading="lazy" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/9780231192132.jpg" alt="An I-Novel" width="290" height="450"/></a></figure></div>



<script src="https://bookshop.org/widgets.js" data-type="book_button" data-affiliate-id="269" data-sku="9780231192132"></script>



<h4><em><a href="https://bookshop.org/a/269/9780231192132" target="_blank" rel="noreferrer noopener">An I-Novel</a></em> by Minae Mizumura, translated by Juliet Winters Carpenter in collaboration with the author</h4>



<p>The I-novel is a Japanese literary genre in which authors offer confessions of events from their own lives through fictionalization. Minae Mizumura’s semi-autobiographical book was deemed radical when it was first published in 1995, because of its liberal use of English words and being printed horizontally rather than vertically. </p>



<p><em>An I-Novel </em>takes place over the course of one day in the 1980s, during which the protagonist—a Japanese woman living in New York—reflects on her life as a writer in the United States, her complicated feelings about the English language and American culture, and her decision to return to Japan to write in her native language.</p>



<h3>South Korea</h3>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://bookshop.org/a/269/9780143135265" target="_blank" rel="noopener"><img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/img_60ad4cb844787.jpg" alt="Shoko's Smile"/></a></figure></div>



<script src="https://bookshop.org/widgets.js" data-type="book_button" data-affiliate-id="269" data-sku="9780143135265"></script>



<h4><meta charset="utf-8"><em><a href="https://bookshop.org/a/269/9780143135265" target="_blank" rel="noreferrer noopener">Shoko&#8217;s Smile</a></em> by Choi Eunyoung, translated by Sung Ryu</h4>



<p>Choi Eunyoung’s award-winning debut story collection, <em>Shoku’s Smile</em>, assembles seven stories that show the effects of geopolitics and national tragedies on the lives of young Korean women. Using spare prose to take an intimate look into women’s desires, relationships, and experiences, Eunyoung’s style has been likened to that of Sally Rooney and Marilynne Robinson. First published in South Korea in 2016, this collection was selected by 50 Korean writers as the best fiction title of the year. </p>



<p>Read an interview with Choi Eunyoung and Sung Ryu about what it means to be a social outcast in South Korea <a href="https://electricliterature.com/choi-eunyoung-short-story-collection-shokos-smile/">here</a>. </p>
  <div class="wp-block-subscribe needs-placing"  >
	 <div class="wp-block-subscribe__content">
		 <div class="newsletter-initial">
				<h2 class="wp-block-subscribe__title">Take a break from the news</h2>
				<p class="wp-block-subscribe__copy">We publish your favorite authors—even the ones you haven't read yet. Get new fiction, essays, and poetry delivered to your inbox.</p>
				<form class="wp-block-subscribe__form">
					<input type="text" placeholder="Enter your email" id="newsletter-email">
					<div class="form-submit">
					<button type="submit" class="whisker-button">Submit</button>
					</div>
				</form>
		 </div>
			<div class="newsletter-succcess" style="display: none;">
				<h4>YOUR INBOX IS LIT</h4>
<div class="page" title="Page 5">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Enjoy strange, diverting work from The Commuter on Mondays, absorbing fiction from Recommended Reading on Wednesdays, and a roundup of our best work of the week on Fridays. Personalize your subscription preferences here.</p>
</div>
</div>
</div>
</div>
			</div>
	 </div>
 </div>


							</section>
							    <footer class="article-footer">
				
	        	        <section class="footer-author-info article-footer-blurb">
	            <h2 class="blurb-title">
	                About the Author
	            </h2>
	            <div class="footer-author-info-content">
	                <p>
	                Frances Yackel studied philosophy and creative writing at New York University, where she learned how to pretend she was going somewhere important. The countryside of Vermont, or more recently the mountains of New Zealand, are as much her home as the Classics section of the nearest independent bookstore.	                </p>
	            </div>
	            <a href="https://electricliterature.com/el-author/frances-yackel/" class="blurb-linkout">
	                More about the author
	                					<svg id="currentsource" viewBox="0 0 61 48" width="100%" height="100%">
						<g transform="translate(-333.000000, -353.000000)">
								<g transform="translate(0.000000, 353.000000)">
										<g transform="translate(333.000000, 0.000000)">
														<path d="M30.0631579,0 C17.4315789,0 7.07368421,9.85263158 6.31578947,22.2947368 L0,22.2947368 L0,25.4526316 L6.31578947,25.4526316 C7.13684211,37.8315789 17.4947368,47.6842105 30.0631579,47.6842105 C42.6947368,47.6842105 52.9894737,37.8315789 53.8105263,25.4526316 L60.6315789,25.4526316 L60.6315789,22.2947368 L53.8736842,22.2947368 C53.0526316,9.85263158 42.6947368,0 30.0631579,0 Z M30.0631579,44.4631579 C18.6947368,44.4631579 9.41052632,35.1789474 9.41052632,23.8105263 C9.41052632,12.4421053 18.6947368,3.15789474 30.0631579,3.15789474 C41.4315789,3.15789474 50.7789474,12.4421053 50.7789474,23.8105263 C50.7789474,35.1789474 41.4947368,44.4631579 30.0631579,44.4631579 Z" fill-rule="nonzero"></path>
														<polygon points="37.2315789 19.2736842 39.6315789 21.6105263 15 21.7368421 15 24.8947368 38.9368421 24.7684211 37.2947368 26.4736842 39.5684211 28.6842105 45.3157895 22.8105263 39.4421053 17"></polygon>
										</g>
								</g>
						</g>
					</svg>
						            </a>
	        </section><!-- .author-info -->
	        		        
					
	        
	    </footer><!-- .article-footer -->

<!-- if there are 0 or 1 inline ads, add 2 or 1 (respective) ad(s) to be injected -->

			<div class="article-end-ad">
									<div class="adContainer single-inline-ad lower-ad-cont">
						<!-- <p class='ad-pretext'>ARTICLE CONTINUES AFTER ADVERTISEMENT</p> -->
							<div id="dfp_block_inlinearticlead" class="dfp_adUnit dfp_block block_type_square"  data-label="inlinearticlead" data-size="728x90" data-mobilesize="300x250" data-sizelabel="leaderboard">
	</div>
						</div>
					<!-- if current post is a poem, don't show second ad -->
								<div class="adContainer single-inline-ad lower-ad-cont-2">
					<!-- <p class='ad-pretext'>ARTICLE CONTINUES AFTER ADVERTISEMENT</p> -->
						<div id="dfp_block_inlinearticlead2" class="dfp_adUnit dfp_block block_type_square"  data-label="inlinearticlead2" data-size="728x90" data-mobilesize="300x250" data-sizelabel="leaderboard">
	</div>
					</div>
						</div>



					</section>
</div><!-- .article-main -->

			</article>

			<div class="mobile-author-bio-widget">
					<div class="article-sticky-widgets">
														<!-- default blocks -->
							
							<div class="article-sticky-widget-center">
								<section class="sidebar-block block_subscribe is-circular" id="sidebar-block_17457">
																																		<div class="sidebar-block-circle-wrapper" style="background-image: url()">


									<div class="subscribe-sidebar-circle">

<span class="subscribe-sidebar-circle-overlay" style="background-image: url('https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/04/newsletter-bg-1.png');"> </span>
<h2 class="subscribe-sidebar-circle-title">Don't miss out</h2>
<a class="whisker-button" href="#">Subscribe</a>
<p class="subscribe-sidebar-circle-content">Sign up for our newsletter to get submission announcements and stay on top of our best work.</p>

</div>
																	</div>
																									</section>
							</div>
												</div><!-- .article-sticky-widgets --></div>
			</div>
		</main><!-- #main -->


	</div><!-- #primary -->

    <div class="auxiliary content-area default">
                <section class="read-next">
						<div class="content-margins read-next-header-container" style='padding: 0px !important;'>
							<h5 class="read-next-header">
									Read Next
							</h5><!-- .read-next-header --></div>
						
<div class="switch-on-divider">
    <div class="switch-on-left">
    </div>
    <div class="switch-on-symbol">
        					<svg id="switchon" viewBox="0 0 98 14" width="100%" height="100%">
		        <title>Switch On Symbol</title>
		        <g transform="translate(-314.000000, -540.000000)" fill-rule="nonzero">
		            <g transform="translate(0.000000, 538.000000)">
		                <g transform="translate(314.000000, 2.000000)">
		                    <path class="st0" d="M81.8,5.4C81.1,2.3,78.4,0,75.2,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.8,0-1.6,0.2-2.4,0.5L29.2,9.4      c0.3-0.7,0.4-1.5,0.4-2.4c0-3.9-3-7-6.8-7c-3.2,0-5.9,2.3-6.6,5.4H0v3.3h16.2c0.7,3.1,3.4,5.3,6.6,5.4c0,0,0,0,0,0c0,0,0,0,0,0      c0.8,0,1.6-0.2,2.4-0.5l43.6-8.9c-0.3,0.7-0.4,1.5-0.4,2.4c0,3.9,3,7,6.8,7c3.2,0,5.9-2.3,6.6-5.4H98V5.4H81.8z M24.3,10.4      l-1.6,0.3C20.8,10.7,19.2,9,19.2,7c0-2,1.6-3.7,3.6-3.7S26.4,5,26.4,7C26.4,8.5,25.5,9.8,24.3,10.4z M75.2,10.7      c-2,0-3.6-1.7-3.6-3.7c0-1.5,0.9-2.8,2.1-3.4l1.6-0.3C77.2,3.3,78.8,5,78.8,7C78.8,9,77.2,10.7,75.2,10.7z"></path>
		                </g>
		            </g>
		        </g>
		    	</svg>
					    </div>
    <div class="switch-on-right">
    </div>
</div>
            <div class="content-margins" style='padding-top: 0px !important;'>

                <div class="read-next-featured-image">
                    <figure class="fig-gradient-border">
                        <a href="https://electricliterature.com/10-books-to-remind-you-why-y2k-is-back/">
                            <img width="3340" height="1796" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-10.23.24-AM.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-10.23.24-AM.png 3340w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-10.23.24-AM-300x161.png 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-10.23.24-AM-1024x551.png 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-10.23.24-AM-768x413.png 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-10.23.24-AM-1536x826.png 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-10.23.24-AM-2048x1101.png 2048w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-23-at-10.23.24-AM-600x323.png 600w " sizes="(max-width: 3340px) 100vw, 3340px" />                        </a>
                    </figure>
                </div><!-- .read-next-featured-image -->
                <div class="read-next-details">
                    <h2 class="read-next-title">
                        <a href="https://electricliterature.com/10-books-to-remind-you-why-y2k-is-back/">
                            10 Books To Remind You Why Y2K is Back                        </a>
                    </h2>
                                        <p class="read-next-deck">
                        Nostalgia for the early aughts revisits overlooked aspects of the decade                    </p>
                                        <h6 class="read-next-date-author">
                        Aug 24												
														- <a href="https://electricliterature.com/el-author/alexandria-juarez/" class="read-next-author">
															Alexandria Juarez														</a>
																								<a href="https://electricliterature.com/10-books-to-remind-you-why-y2k-is-back/" class="read-next-linkout">
                            Read 					<svg id="currentsource" viewBox="0 0 61 48" width="100%" height="100%">
						<g transform="translate(-333.000000, -353.000000)">
								<g transform="translate(0.000000, 353.000000)">
										<g transform="translate(333.000000, 0.000000)">
														<path d="M30.0631579,0 C17.4315789,0 7.07368421,9.85263158 6.31578947,22.2947368 L0,22.2947368 L0,25.4526316 L6.31578947,25.4526316 C7.13684211,37.8315789 17.4947368,47.6842105 30.0631579,47.6842105 C42.6947368,47.6842105 52.9894737,37.8315789 53.8105263,25.4526316 L60.6315789,25.4526316 L60.6315789,22.2947368 L53.8736842,22.2947368 C53.0526316,9.85263158 42.6947368,0 30.0631579,0 Z M30.0631579,44.4631579 C18.6947368,44.4631579 9.41052632,35.1789474 9.41052632,23.8105263 C9.41052632,12.4421053 18.6947368,3.15789474 30.0631579,3.15789474 C41.4315789,3.15789474 50.7789474,12.4421053 50.7789474,23.8105263 C50.7789474,35.1789474 41.4947368,44.4631579 30.0631579,44.4631579 Z" fill-rule="nonzero"></path>
														<polygon points="37.2315789 19.2736842 39.6315789 21.6105263 15 21.7368421 15 24.8947368 38.9368421 24.7684211 37.2947368 26.4736842 39.5684211 28.6842105 45.3157895 22.8105263 39.4421053 17"></polygon>
										</g>
								</g>
						</g>
					</svg>
					                        </a>
                    </h6>
                </div><!-- .read-next-details -->
            </div><!-- .content-margins -->
            
<div class="switch-on-divider">
    <div class="switch-on-left">
    </div>
    <div class="switch-on-symbol">
        					<svg id="switchon" viewBox="0 0 98 14" width="100%" height="100%">
		        <title>Switch On Symbol</title>
		        <g transform="translate(-314.000000, -540.000000)" fill-rule="nonzero">
		            <g transform="translate(0.000000, 538.000000)">
		                <g transform="translate(314.000000, 2.000000)">
		                    <path class="st0" d="M81.8,5.4C81.1,2.3,78.4,0,75.2,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.8,0-1.6,0.2-2.4,0.5L29.2,9.4      c0.3-0.7,0.4-1.5,0.4-2.4c0-3.9-3-7-6.8-7c-3.2,0-5.9,2.3-6.6,5.4H0v3.3h16.2c0.7,3.1,3.4,5.3,6.6,5.4c0,0,0,0,0,0c0,0,0,0,0,0      c0.8,0,1.6-0.2,2.4-0.5l43.6-8.9c-0.3,0.7-0.4,1.5-0.4,2.4c0,3.9,3,7,6.8,7c3.2,0,5.9-2.3,6.6-5.4H98V5.4H81.8z M24.3,10.4      l-1.6,0.3C20.8,10.7,19.2,9,19.2,7c0-2,1.6-3.7,3.6-3.7S26.4,5,26.4,7C26.4,8.5,25.5,9.8,24.3,10.4z M75.2,10.7      c-2,0-3.6-1.7-3.6-3.7c0-1.5,0.9-2.8,2.1-3.4l1.6-0.3C77.2,3.3,78.8,5,78.8,7C78.8,9,77.2,10.7,75.2,10.7z"></path>
		                </g>
		            </g>
		        </g>
		    	</svg>
					    </div>
    <div class="switch-on-right">
    </div>
</div>
        </section><!-- .read-next -->


                <section class="more-like-this">
            <div class="content-margins">
                <h3 class="more-like-this-header">
                    More Like This
                </h3>
            </div>
            <div class="more-like-this-posts">
                <div class="content-margins">
                        <div class="more-like-this-post">
                    <div class="more-like-this-image">
                        <a href="https://electricliterature.com/woman-on-the-river-bank-by-juan-gabriel-vasquez-translated-by-anne-mclean/" class="more-like-this-image-container">
                            <figure class="fig-gradient-border blttr">
                                <img width="2560" height="1439" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/fernanda-fierro-XV4XUU7gWlk-unsplash-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="colombian jungle" loading="lazy" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/fernanda-fierro-XV4XUU7gWlk-unsplash-scaled.jpg 2560w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/fernanda-fierro-XV4XUU7gWlk-unsplash-300x169.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/fernanda-fierro-XV4XUU7gWlk-unsplash-1024x576.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/fernanda-fierro-XV4XUU7gWlk-unsplash-768x432.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/fernanda-fierro-XV4XUU7gWlk-unsplash-1536x863.jpg 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/fernanda-fierro-XV4XUU7gWlk-unsplash-2048x1151.jpg 2048w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/fernanda-fierro-XV4XUU7gWlk-unsplash-600x337.jpg 600w " sizes="(max-width: 2560px) 100vw, 2560px" />                            </figure>
                        </a>
																				        								        <a href="https://electricliterature.com/category/lit-mags/" class="search-category">
								          Lit Mags								        </a>
								                            </div>
                    <div class="more-like-this-info">
                        <h4 class="more-like-this-title">
                            <a href="https://electricliterature.com/woman-on-the-river-bank-by-juan-gabriel-vasquez-translated-by-anne-mclean/">
                                A Journalist on Vacation Becomes Part of the Story                            </a>
                        </h4>
                                                <p>
                            "Woman on the Riverbank" by Juan Gabriel Vásquez, recommended by Colm Tóibín                        </p>
                                                <h6 class="more-like-this-date-author">
                            Aug 11  - <a href="https://electricliterature.com/el-author/juan-gabriel-vasquez/" class="more-like-this-author">Juan Gabriel Vásquez</a>                         </h6>
                    </div>
                </div>
                        <div class="more-like-this-post">
                    <div class="more-like-this-image">
                        <a href="https://electricliterature.com/7-emerging-literary-translators-whose-work-you-should-read/" class="more-like-this-image-container">
                            <figure class="fig-gradient-border blttr">
                                <img width="1200" height="800" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/darwin-vegher-W_ZYCEUapF0-unsplash-scaled-e1627498676520.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                            </figure>
                        </a>
																				        								        <a href="https://electricliterature.com/category/reading-list/" class="search-category">
								          Reading Lists								        </a>
								                            </div>
                    <div class="more-like-this-info">
                        <h4 class="more-like-this-title">
                            <a href="https://electricliterature.com/7-emerging-literary-translators-whose-work-you-should-read/">
                                7 Literary Translators Whose Work You Should Read                            </a>
                        </h4>
                                                <p>
                            On the politics of translation, code-switching, ownership of language, and more                        </p>
                                                <h6 class="more-like-this-date-author">
                            Jul 29  - <a href="https://electricliterature.com/el-author/j-r-ramakrishnan/" class="more-like-this-author">J.R. Ramakrishnan</a>                         </h6>
                    </div>
                </div>
                        <div class="more-like-this-post">
                    <div class="more-like-this-image">
                        <a href="https://electricliterature.com/the-ring-by-pedro-mairal-translated-by-jennifer-croft/" class="more-like-this-image-container">
                            <figure class="fig-gradient-border blttr">
                                <img width="2560" height="1601" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/hannah-xu-CY_wQGV7AlY-unsplash-scaled.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="person in shower" loading="lazy" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/hannah-xu-CY_wQGV7AlY-unsplash-scaled.jpeg 2560w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/hannah-xu-CY_wQGV7AlY-unsplash-300x188.jpeg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/hannah-xu-CY_wQGV7AlY-unsplash-1024x641.jpeg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/hannah-xu-CY_wQGV7AlY-unsplash-768x480.jpeg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/hannah-xu-CY_wQGV7AlY-unsplash-1536x961.jpeg 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/hannah-xu-CY_wQGV7AlY-unsplash-2048x1281.jpeg 2048w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/hannah-xu-CY_wQGV7AlY-unsplash-600x375.jpeg 600w " sizes="(max-width: 2560px) 100vw, 2560px" />                            </figure>
                        </a>
																				        								        <a href="https://electricliterature.com/category/lit-mags/" class="search-category">
								          Lit Mags								        </a>
								                            </div>
                    <div class="more-like-this-info">
                        <h4 class="more-like-this-title">
                            <a href="https://electricliterature.com/the-ring-by-pedro-mairal-translated-by-jennifer-croft/">
                                Why Wedding Rings and Hotel Hookups Don’t Mix                            </a>
                        </h4>
                                                <p>
                            "The Ring" by Pedro Mairal, translated and recommended by Jennifer Croft                        </p>
                                                <h6 class="more-like-this-date-author">
                            Jul 28  - <a href="https://electricliterature.com/el-author/pedro-mairal/" class="more-like-this-author">Pedro Mairal</a>                         </h6>
                    </div>
                </div>
                        </div>
            </div>
        </section><!-- .more-like-this -->
        


    </div><!-- .auxiliary -->





	</div><!-- #content -->

	<section id="newsletter-popup" class='bg-center' style='background-image: url(https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/switch-blue.jpg)'>

		<div class="newsletter-success-bg bg-center" style='background-image: url(https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/switch-yellow.jpg)'></div>

		<div class="newsletter-close"><img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt=""></div>
		<div class="newsletter-content">
			<div class="newsletter-initial">
				<h4>DON’T MISS OUT</h4>
<p>Sign up for our newsletter to get submission announcements and stay on top of our best work.</p>
				<form>
					<input type="text" placeholder="EMAIL" id="newsletter-email">
					<div class="form-submit">
						<input type="submit" value="Subscribe">
					</div>
				</form>
			</div>
			<div class="newsletter-succcess">
				<h4>YOUR INBOX IS LIT</h4>
<div class="page" title="Page 5">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Enjoy strange, diverting work from The Commuter on Mondays, absorbing fiction from Recommended Reading on Wednesdays, and a roundup of our best work of the week on Fridays. Personalize your subscription preferences here.</p>
</div>
</div>
</div>
</div>
			</div>
		</div>
		<div class="newsletter-success-thanks">
			<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/element-verticle-white.png" alt="" class='cap-left'>
			<span>Thank You!</span>
			<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/element-verticle-white.png" alt="" class='cap-right'>
		</div>
	</section>

	<footer id="colophon" class="site-footer">
                <span id="footer-background" style="background-image: url('https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/03/Footer-1024x350.jpg');">
        </span>
                <section class="footer-cta">
            <div class="content-margins">
                <div class="footer-cta-header">
                    <h4 id="footer-cta-header">
                        Contribute to Electric Lit                    </h4>
                    <h4 id="footer-cta-subheader">
                        Help keep the lights on                    </h4>
                </div><!-- .footer-cta-header -->
                <div class="footer-cta-info">
                    <p id="footer-cta-description">
                        Support our mission to make literature more exciting, relevant, and inclusive.                    </p>
                </div><!-- .footer-cta-info -->
                <div class="footer-cta-out">
                                        <a href="https://electricliterature.com/support/donate/" target="" class="whisker-button">
                        Donate                    </a>
                </div><!-- .footer-cta-out -->
            </div><!-- .content-margins -->
        </section><!-- .footer-cta -->
        <section class="footer-navigation">
            <div class="content-margins">
                <div class="site-branding">
                                        <a href="https://electricliterature.com">
                        <img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/01/logo@2x.png" alt="Electric Literature Logo">
                    </a>
                </div><!-- .site-branding -->
                <div class="site-info">
                                        <div id="footer-blurb">
                        <p>Electric Literature is a 501(c)(3) non-profit organization founded in 2009. Our mission is to amplify the power of storytelling with digital innovation, and to ensure that literature remains a vibrant presence in popular culture by supporting writers, embracing new technologies, and building community to broaden the audience for literature.</p>
                    </div>
                                    </div><!-- .site-info -->
                <span class="col-spacer">
                </span><!-- .col-spacer -->
                <div class="site-nav">
                    <div class="site-links">
                        <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-17213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17213"><a href="https://electricliterature.com/category/essay/">Essays</a></li>
<li id="menu-item-60723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60723"><a href="https://electricliterature.com/about/mission/">About</a></li>
<li id="menu-item-17214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17214"><a href="https://electricliterature.com/category/conversations/">Conversations</a></li>
<li id="menu-item-14892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14892"><a href="https://electricliterature.com/support/membership/">Membership</a></li>
<li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23493"><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17436"><a href="https://electricliterature.com/support/donate/">Donate</a></li>
<li id="menu-item-17218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17218"><a href="https://electricliterature.com/category/news/">News</a></li>
<li id="menu-item-14893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14893"><a href="https://electricliterature.submittable.com/submit">Submissions</a></li>
<li id="menu-item-17217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17217"><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li>
<li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14885"><a href="https://electricliterature.com/contact/">Contact</a></li>
<li id="menu-item-17435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17435"><a href="https://electricliterature.com/store">Shop</a></li>
<li id="menu-item-146213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146213"><a href="https://electricliterature.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-146212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146212"><a href="https://electricliterature.com/terms-of-use/">Terms of Use</a></li>
</ul></div>                    </div><!-- .site-links -->
                    <div class="social-links">
												<div class="mobile-social-icons"><a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
</div>
                        <p id="tramp-stamp-mobile">
                            Site designed in collaboration with <a href="https://wearecmyk.com" target="_blank">CMYK</a>.
                        </p>
                    </div><!-- .social-links -->
                </div><!-- .site-nav -->
            </div><!-- .content-margins -->
						<div class="footer-cmyk-social">
							<div class="content-margins">
								<div class="footer-cmyk">
									<p id="tramp-stamp-desktop">
											Site designed in collaboration with <a href="https://wearecmyk.com" target="_blank">CMYK</a>.
									</p>
									<p>
										Powered by <a href="https://wordpress.org/" target='_blank'>WordPress</a> and hosted by <a href="https://pressable.com/" target='_blank'>Pressable</a>.
									</p>
								</div>
								<div class="cmyk-footer-social-links"><a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
</div>
							</div>
						</div>
        </section><!-- .footer-navigation -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/63307d521ef0e3221b32801ca/1ecdf583d218413790fb99087.js");</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: email AB test 042420 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='fo9nnssyuasor22namvl';s.dataset.user='2051';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
			<script type="text/javascript">
		var fo9nnssyuasor22namvl_shortcode = true;		</script>
		<script type='text/javascript' id='fue-front-script-js-extra'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.9.10' id='fue-front-script-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/electricliterature.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.3' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.3' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b4cc6395e17fe5979e562d79c158c87f","fragment_name":"wc_fragments_b4cc6395e17fe5979e562d79c158c87f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.3' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/electricliterature.com","ajax_url":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.0' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' id='theme-name-js-js-extra'>
/* <![CDATA[ */
var ajaxinfo = {"ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/dist/main.js' id='theme-name-js-js'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=20151215' id='googletagservices-js'></script>
<script type='text/javascript' defer="defer" src='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/js/navigation.js?ver=20151215' id='theme-name-navigation-js'></script>
<script type='text/javascript' defer="defer" src='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/js/skip-link-focus-fix.js?ver=20151215' id='theme-name-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.1.1' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5c422c7be278046cb12de45c' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202134.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'69066804',post:'160760',tz:'-4',srv:'electricliterature.com'} ]);
	_stq.push([ 'clickTrackerInit', '69066804', '160760' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://electricliterature.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'fed3c4b185', slugs: {"fo9nnssyuasor22namvl":{"slug":"fo9nnssyuasor22namvl","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"USD","symbol":"&#36;","name":"United States (US) dollar"}},"object_id":160760,"object_key":"post","object_type":"post","term_ids":[5647,6100,30]};</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-4081792554264738",
	enable_page_level_ads: true
});
</script>
</body>
</html>