<!doctype html><html lang="en-US"><head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="https://gmpg.org/xfn/11"> <link rel="stylesheet" href="https://use.typekit.net/gqq1qhm.css"> <title>The Tech World Is So Embarrassing - Electric Literature</title><script>window._wca = window._wca || [];</script><meta name="description" content="&quot;Uncanny Valley&quot; highlights the way tech companies hide their evil under a thick protective layer of corniness"/><link rel="canonical" href="https://electricliterature.com/the-tech-world-is-so-embarrassing/"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="The Tech World Is So Embarrassing - Electric Literature"/><meta property="og:description" content="&quot;Uncanny Valley&quot; highlights the way tech companies hide their evil under a thick protective layer of corniness"/><meta property="og:url" content="https://electricliterature.com/the-tech-world-is-so-embarrassing/"/><meta property="og:site_name" content="Electric Literature"/><meta property="article:tag" content="internet"/><meta property="article:tag" content="memoir"/><meta property="article:tag" content="technology"/><meta property="article:section" content="essays"/><meta property="article:published_time" content="2020-02-20T12:00:00-05:00"/><meta property="article:modified_time" content="2020-02-18T19:20:58-05:00"/><meta property="og:updated_time" content="2020-02-18T19:20:58-05:00"/><meta property="og:image" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/s01e04_94.jpg"/><meta property="og:image:secure_url" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/s01e04_94.jpg"/><meta property="og:image:width" content="642"/><meta property="og:image:height" content="360"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="&quot;Uncanny Valley&quot; highlights the way tech companies hide their evil under a thick protective layer of corniness"/><meta name="twitter:title" content="The Tech World Is So Embarrassing - Electric Literature"/><meta name="twitter:image" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/s01e04_94.jpg"/><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://electricliterature.com/#website","url":"https://electricliterature.com/","name":"Electric Literature","potentialAction":{"@type":"SearchAction","target":"https://electricliterature.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://electricliterature.com/the-tech-world-is-so-embarrassing/#primaryimage","url":"https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/s01e04_94.jpg","width":642,"height":360},{"@type":"WebPage","@id":"https://electricliterature.com/the-tech-world-is-so-embarrassing/#webpage","url":"https://electricliterature.com/the-tech-world-is-so-embarrassing/","inLanguage":"en-US","name":"The Tech World Is So Embarrassing - Electric Literature","isPartOf":{"@id":"https://electricliterature.com/#website"},"primaryImageOfPage":{"@id":"https://electricliterature.com/the-tech-world-is-so-embarrassing/#primaryimage"},"datePublished":"2020-02-20T12:00:00-05:00","dateModified":"2020-02-18T19:20:58-05:00","author":{"@id":"https://electricliterature.com/#/schema/person/76a67b49f27c97e124a09f9a299f3f3c"},"description":"\"Uncanny Valley\" highlights the way tech companies hide their evil under a thick protective layer of corniness"},{"@type":["Person"],"@id":"https://electricliterature.com/#/schema/person/76a67b49f27c97e124a09f9a299f3f3c","name":"Jess Zimmerman","image":{"@type":"ImageObject","@id":"https://electricliterature.com/#authorlogo","url":"https://secure.gravatar.com/avatar/b0016b6e02fd033a6e0ff06aa4c0e418?s=96&d=mm&r=g","caption":"Jess Zimmerman"},"sameAs":[]}]}</script><link rel='dns-prefetch' href='//chimpstatic.com'/><link rel='dns-prefetch' href='//stats.wp.com'/><link rel='dns-prefetch' href='//cdn.jsdelivr.net'/><link rel='dns-prefetch' href='//www.googletagservices.com'/><link rel='dns-prefetch' href='//a.opmnstr.com'/><link rel='dns-prefetch' href='//s.w.org'/><style type="text/css" >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</style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="only screen and (max-width: 768px)"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css" type="text/css" media="all"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css" type="text/css" media="all"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css" type="text/css" media="all"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css" type="text/css" media="only screen and (max-width: 768px)"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css" type="text/css" media="all"/> <link rel="stylesheet" type="text/css" media="all"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css" type="text/css" media="all"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css" type="text/css" media="all"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/dist/style.css" type="text/css" media="all"/> <link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css" type="text/css" media="all"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css" type="text/css" media="all"/><script src="https://149349728.v2.pressablecdn.com/wp-includes/js/jquery/jquery.js" defer="defer" type="text/javascript"></script><script src="https://149349728.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/electricliterature.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/electricliterature.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"113238","token":"f796be7738","debug":"1"};
/* ]]> */
</script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js" defer="defer" type="text/javascript"></script><script src="https://stats.wp.com/s-202008.js" defer="defer" type="text/javascript"></script><script defer="defer" src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js" defer="defer" type="text/javascript"></script><script data-cfasync="false" id="omapi-script" async="async" src="https://a.opmnstr.com/app/js/api.min.js" defer="defer" type="text/javascript"></script><link rel='https://api.w.org/' href='https://electricliterature.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://electricliterature.com/xmlrpc.php?rsd"/><link rel="alternate" type="application/json+oembed" href="https://electricliterature.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectricliterature.com%2Fthe-tech-world-is-so-embarrassing%2F"/><link rel="alternate" type="text/xml+oembed" href="https://electricliterature.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectricliterature.com%2Fthe-tech-world-is-so-embarrassing%2F&#038;format=xml"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51237042-2"></script> <script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-51237042-2');
		</script> <meta name="referrer" content="always"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://electricliterature.com/xmlrpc.php"> <script type="text/javascript">
		var ajaxurl = 'https://electricliterature.com/wp-admin/admin-ajax.php';
		var templateurl = 'https://electricliterature.com/wp-content/themes/electric-lit';
		var homeurl = 'https://electricliterature.com';
		var siteurl = 'https://electricliterature.com';
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

	</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" sizes="32x32"/><link rel="icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg"/><meta name="msapplication-TileImage" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg"/></head><body class="post-template-default single single-post postid-113238 single-format-standard wp-custom-logo theme-electric-lit woocommerce-no-js"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"> <div class="content-margins"> <div class="site-branding"> <a href="https://electricliterature.com"><img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/01/logo@2x.png" alt="Electric Literature Logo"></a> </div> <div class="mobile-nav-toggle"> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/menu.png" alt="Mobile Menu" class='mobile-menu-open'> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt="Close Button" class='mobile-menu-close'> </div> <nav id="site-navigation" class="main-navigation"> <ul> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent'><a href="https://electricliterature.com/category/essay/">essays</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/conversations/">conversations</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/news/">News</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li> <li class=' menu-item menu-item-type-custom menu-item-object-custom'><a href="https://electricliterature.com/support/membership/">Support</a></li> <li class=' menu-item menu-item-type-custom menu-item-object-custom'><a href="https://electricliterature.com/store">Store</a></li> <li class=' menu-item menu-item-type-post_type menu-item-object-page'><a href="https://electricliterature.com/about/mission/">About</a></li> <li class="cart"> <a class="cart-contents menu-item" href="https://electricliterature.com/cart/" title="View your shopping cart"> <svg width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">  <title>Cart</title> <desc>Created with Sketch.</desc> <g id="Symbols" stroke="none" stroke-width="1" fill-rule="evenodd"> <g id="Electric-Lit/nav/yellow" transform="translate(-1251.000000, -25.000000)" fill-rule="nonzero"> <g id="shopping-cart" transform="translate(1251.000000, 25.000000)"> <path d="M6.9,18.4 C5.635,18.4 4.6,19.435 4.6,20.7 C4.6,21.965 5.635,23 6.9,23 C8.165,23 9.2,21.965 9.2,20.7 C9.2,19.435 8.165,18.4 6.9,18.4 Z M0,0 L0,2.3 L2.3,2.3 L6.44,11.04 L4.83,13.8 C4.715,14.145 4.6,14.605 4.6,14.95 C4.6,16.215 5.635,17.25 6.9,17.25 L20.7,17.25 L20.7,14.95 L7.36,14.95 C7.245,14.95 7.13,14.835 7.13,14.72 L7.13,14.6049549 L8.165,12.6499549 L16.675,12.6499549 C17.595,12.6499549 18.285,12.1899549 18.63,11.4999549 L22.77,4.025 C23,3.795 23,3.68 23,3.45 C23,2.76 22.54,2.3 21.85,2.3 L4.83,2.3 L3.795,0 L0,0 Z M18.4,18.4 C17.135,18.4 16.1,19.435 16.1,20.7 C16.1,21.965 17.135,23 18.4,23 C19.665,23 20.7,21.965 20.7,20.7 C20.7,19.435 19.665,18.4 18.4,18.4 Z" id="Shape"></path> </g> </g> </g> </svg> </a> </li> <li class='header-search-icon'> <a> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/Search-teal.png" alt="Search Button"> </a> </li> </ul> </nav> </div> <div class="lower-nav"> <div class="content-margins"> <span class="tag-line"> Reading Into Everything. </span> <div class="article-progress" data-target="article_113238"> <h6>The Tech World Is So Embarrassing</h6> <span class="article-progress-indicator"> <span class="screen-reader-text"> <span id="article-progress-num">0</span>% of article read </span> </span> </div> <div class="header-social-links"> <a href="https://www.facebook.com/ELlitmag" target="_blank"> <svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%"> <title>Facebook</title> <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path> </svg> </a><a href="https://twitter.com/electriclit" target="_blank"> <svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%"> <title>Twitter</title> <g id="social" transform="translate(-44.000000, 0.000000)"> <path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path> </g> </svg> </a><a href="https://www.instagram.com/electricliterature" target="_blank"> <svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%"> <title>Instagram</title> <g transform="translate(-97.000000, 0.000000)"> <path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path> </g> </svg> </a> </div> </div> </div> <div class="desktop-search"> <div class="content-margins"> <div class="desktop-search-banner"> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-before-decor'> <h6>SEARCH</h6> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-after-decor'> </div> <form role="search" method="get" class="search-form" action="https://electricliterature.com"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search" name="s"> <input type="submit"> </label> </form> </div> </div> <nav class="mobile-navigation"> <div class="mobile-nav-inner"> <div class="content-margins"> <ul> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent' ><a href="https://electricliterature.com/category/essay/">essays</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/conversations/">conversations</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/news/">News</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li> <li class=' menu-item menu-item-type-custom menu-item-object-custom' ><a href="https://electricliterature.com/support/membership/">Support</a></li> <li class=' menu-item menu-item-type-custom menu-item-object-custom' ><a href="https://electricliterature.com/store">Store</a></li> <li class=' menu-item menu-item-type-post_type menu-item-object-page' ><a href="https://electricliterature.com/about/mission/">About</a></li> </ul> <div class="mobile-nav-lower"> <div class="mobile-nav-social"><a href="https://www.facebook.com/ELlitmag" target="_blank"> <svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%"> <title>Facebook</title> <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path> </svg> </a><a href="https://twitter.com/electriclit" target="_blank"> <svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%"> <title>Twitter</title> <g id="social" transform="translate(-44.000000, 0.000000)"> <path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path> </g> </svg> </a><a href="https://www.instagram.com/electricliterature" target="_blank"> <svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%"> <title>Instagram</title> <g transform="translate(-97.000000, 0.000000)"> <path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path> </g> </svg> </a></div> <div class="mobile-nav-search"> <a class="cart-contents menu-item" href="https://electricliterature.com/cart/" title="View your shopping cart"> <svg width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">  <title>Cart</title> <desc>Created with Sketch.</desc> <g id="Symbols" stroke="none" stroke-width="1" fill-rule="evenodd"> <g id="Electric-Lit/nav/yellow" transform="translate(-1251.000000, -25.000000)" fill-rule="nonzero"> <g id="shopping-cart" transform="translate(1251.000000, 25.000000)"> <path d="M6.9,18.4 C5.635,18.4 4.6,19.435 4.6,20.7 C4.6,21.965 5.635,23 6.9,23 C8.165,23 9.2,21.965 9.2,20.7 C9.2,19.435 8.165,18.4 6.9,18.4 Z M0,0 L0,2.3 L2.3,2.3 L6.44,11.04 L4.83,13.8 C4.715,14.145 4.6,14.605 4.6,14.95 C4.6,16.215 5.635,17.25 6.9,17.25 L20.7,17.25 L20.7,14.95 L7.36,14.95 C7.245,14.95 7.13,14.835 7.13,14.72 L7.13,14.6049549 L8.165,12.6499549 L16.675,12.6499549 C17.595,12.6499549 18.285,12.1899549 18.63,11.4999549 L22.77,4.025 C23,3.795 23,3.68 23,3.45 C23,2.76 22.54,2.3 21.85,2.3 L4.83,2.3 L3.795,0 L0,0 Z M18.4,18.4 C17.135,18.4 16.1,19.435 16.1,20.7 C16.1,21.965 17.135,23 18.4,23 C19.665,23 20.7,21.965 20.7,20.7 C20.7,19.435 19.665,18.4 18.4,18.4 Z" id="Shape"></path> </g> </g> </g> </svg> </a> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/Search-white@2x.png" alt="Search Button"> </div> </div> </div> </div> </nav> <div class="mobile-search"> <div class="content-margins"> <div class="mobile-search-close"> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt="Close Button" class=''> </div> <div class="mobile-search-banner"> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-before-decor'> <h6>SEARCH</h6> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-after-decor'> </div> <div class="mobile-search-bar"> <form role="search" method="get" class="search-form" action="https://electricliterature.com"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search" name="s"> <input type="submit"> </label> </form> </div> </div> </div> </header> <div id="content" class="site-content"> <div id="primary" class="content-area default_page"> <main id="main" class="site-main single-article"> <div class="adContainer single-top-ad"> <div id="dfp_block_leaderboard" class="dfp_adUnit dfp_block block_type_square" data-label="leaderboard" data-size="728x90" data-mobilesize="300x250"> </div> </div> <article class="content-margins default " id="article_113238" categories="essay books"> <hgroup class="article-lead"> <h6 class="article-category"> <a href="https://electricliterature.com/category/essay/"> essays </a> </h6> <h1 class="article-title"> The Tech World Is So Embarrassing </h1> <h4 class="article-deck"> "Uncanny Valley" highlights the way tech companies hide their evil under a thick protective layer of corniness </h4> </hgroup> <section class="article-featured-image"> <figure class="fig-gradient-border-lead"> <img width="642" height="360" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/s01e04_94.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/s01e04_94.jpg 642w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/s01e04_94-300x168.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/s01e04_94-600x336.jpg 600w " sizes="(max-width: 642px) 100vw, 642px"/> <figcaption> Screenshot from Silicon Valley </figcaption> </figure> </section> <div class="adContainer mobile-single-ad"> <div id="dfp_block_mobilebox" class="dfp_adUnit dfp_block block_type_square" data-label="mobilebox" data-size="300x250" data-mobilesize="300x250"> </div> </div> <div class="article-main-rails-container"> <aside class="article-rails"> <div class="article-sticky"> <div class="article-author-social-share-cont"> <div class="article-rails-static"> <div class="article-date-author-upper"> <h6 class="article-date"> Feb 20, 2020 </h6> <h5 class="article-author"> <a href="https://electricliterature.com/el-author/andru-okun/"> Andru Okun </a> </h5> <div class="article-author-deck"> <p>Andru Okun is freelance writer and editor based out of New Orleans.</p> </div> </div> <div class="mobile-share-footer"> <h6 class="article-share-header">Share article</h6> <div class="social-share"> <span class="social-share-toggle-wrapper"> <button class="social-share-toggle"> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/share.png" alt="Share on..."> </button> </span> <ul class="social-share-links"> <li> <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fthe-tech-world-is-so-embarrassing%2F&amp;t=The+Tech+World+Is+So+Embarrassing" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fthe-tech-world-is-so-embarrassing%2F&amp;t=The+Tech+World+Is+So+Embarrassing','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook."> <svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%"> <title>Facebook</title> <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path> </svg> </a> </li> <li> <a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fthe-tech-world-is-so-embarrassing%2F&text=The+Tech+World+Is+So+Embarrassing&via=electriclit" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fthe-tech-world-is-so-embarrassing%2F&text=The+Tech+World+Is+So+Embarrassing&via=electriclit','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!"> <svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%"> <title>Twitter</title> <g id="social" transform="translate(-44.000000, 0.000000)"> <path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path> </g> </svg> </a> </li> <li> <a href="mailto:?subject=The Tech World Is So Embarrassing&amp;body=https%3A%2F%2Felectricliterature.com%2Fthe-tech-world-is-so-embarrassing%2F"> <svg id="mail" viewBox="0 0 21 15"> <title>Mail</title> <g transform="translate(-98.000000, -1.000000)"> <path d="M100.015568,5.62367279 C99.531274,5.32540928 99.0741644,4.91521523 98.6445274,4.3932214 C98.2148904,3.87122757 98,3.38636958 98,2.93890894 C98,2.38500968 98.1621027,1.9232962 98.4863082,1.55389926 C98.8105137,1.18463309 99.2733767,1 99.8748973,1 L117.124959,1 C117.632555,1 118.072116,1.16684973 118.443212,1.50067995 C118.814308,1.83451017 119,2.23581254 119,2.70458706 C119,3.26567812 118.808699,3.80192479 118.425664,4.31306554 C118.042774,4.82446781 117.56639,5.26133689 116.996082,5.62341127 C114.058671,7.47719546 112.230377,8.63128302 111.511774,9.0858047 C111.433671,9.13562425 111.267541,9.24376275 111.013671,9.41074324 C110.759801,9.57772373 110.548938,9.71279879 110.380938,9.81570689 C110.212938,9.91861499 110.009842,10.0339453 109.771651,10.1618285 C109.533459,10.2894503 109.308644,10.3855589 109.097781,10.449239 C108.886774,10.5133114 108.691445,10.545086 108.511795,10.545086 L108.5,10.545086 L108.488205,10.545086 C108.308555,10.545086 108.113226,10.5133114 107.902219,10.449239 C107.691356,10.3855589 107.466685,10.289581 107.228349,10.1618285 C106.990014,10.0340761 106.786918,9.91861499 106.618918,9.81570689 C106.451062,9.71279879 106.240055,9.57772373 105.986185,9.41074324 C105.732315,9.24389351 105.566329,9.13562425 105.488226,9.0858047 C104.777247,8.63141378 103.753856,7.98336733 102.417911,7.14179612 C101.081966,6.30022491 100.281233,5.79405304 100.015568,5.62367279 Z M117.828027,6.76350751 C118.273486,6.48655787 118.664,6.17744129 119,5.83668079 L119,14.2952822 C119,14.7641875 118.81661,15.1652283 118.449253,15.4991893 C118.082041,15.8331503 117.64061,16 117.125103,16 L99.8750411,16 C99.3593904,16 98.9179589,15.8331503 98.5507466,15.4991893 C98.1835342,15.1653591 98,14.7641875 98,14.2952822 L98,5.83668079 C98.3437671,6.18463309 98.7383082,6.49374967 99.1836233,6.76350751 C102.011719,8.51059156 103.953068,9.73581254 105.007815,10.4389089 C105.45313,10.7371724 105.814445,10.9699252 106.09176,11.1366442 C106.369075,11.3036247 106.738301,11.4740049 107.199151,11.6480464 C107.66,11.822088 108.089781,11.9090434 108.488205,11.9090434 L108.5,11.9090434 L108.511938,11.9090434 C108.910363,11.9090434 109.34,11.822088 109.800849,11.6480464 C110.261842,11.4740049 110.630925,11.3036247 110.90824,11.1366442 C111.185699,10.9699252 111.547014,10.7371724 111.992329,10.4389089 C113.320219,9.56530153 115.26574,8.34008055 117.828027,6.76350751 Z"></path> </g> </svg> </a> </li> </ul></div> </div> </div> <span class="article-sticky-divider"></span> <div class="article-share-container-cont"> <h6 class="article-share-header">Share article</h6> <div class="social-share"> <span class="social-share-toggle-wrapper"> <button class="social-share-toggle"> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/share.png" alt="Share on..."> </button> </span> <ul class="social-share-links"> <li> <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fthe-tech-world-is-so-embarrassing%2F&amp;t=The+Tech+World+Is+So+Embarrassing" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fthe-tech-world-is-so-embarrassing%2F&amp;t=The+Tech+World+Is+So+Embarrassing','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook."> <svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%"> <title>Facebook</title> <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path> </svg> </a> </li> <li> <a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fthe-tech-world-is-so-embarrassing%2F&text=The+Tech+World+Is+So+Embarrassing&via=electriclit" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fthe-tech-world-is-so-embarrassing%2F&text=The+Tech+World+Is+So+Embarrassing&via=electriclit','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!"> <svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%"> <title>Twitter</title> <g id="social" transform="translate(-44.000000, 0.000000)"> <path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path> </g> </svg> </a> </li> <li> <a href="mailto:?subject=The Tech World Is So Embarrassing&amp;body=https%3A%2F%2Felectricliterature.com%2Fthe-tech-world-is-so-embarrassing%2F"> <svg id="mail" viewBox="0 0 21 15"> <title>Mail</title> <g transform="translate(-98.000000, -1.000000)"> <path d="M100.015568,5.62367279 C99.531274,5.32540928 99.0741644,4.91521523 98.6445274,4.3932214 C98.2148904,3.87122757 98,3.38636958 98,2.93890894 C98,2.38500968 98.1621027,1.9232962 98.4863082,1.55389926 C98.8105137,1.18463309 99.2733767,1 99.8748973,1 L117.124959,1 C117.632555,1 118.072116,1.16684973 118.443212,1.50067995 C118.814308,1.83451017 119,2.23581254 119,2.70458706 C119,3.26567812 118.808699,3.80192479 118.425664,4.31306554 C118.042774,4.82446781 117.56639,5.26133689 116.996082,5.62341127 C114.058671,7.47719546 112.230377,8.63128302 111.511774,9.0858047 C111.433671,9.13562425 111.267541,9.24376275 111.013671,9.41074324 C110.759801,9.57772373 110.548938,9.71279879 110.380938,9.81570689 C110.212938,9.91861499 110.009842,10.0339453 109.771651,10.1618285 C109.533459,10.2894503 109.308644,10.3855589 109.097781,10.449239 C108.886774,10.5133114 108.691445,10.545086 108.511795,10.545086 L108.5,10.545086 L108.488205,10.545086 C108.308555,10.545086 108.113226,10.5133114 107.902219,10.449239 C107.691356,10.3855589 107.466685,10.289581 107.228349,10.1618285 C106.990014,10.0340761 106.786918,9.91861499 106.618918,9.81570689 C106.451062,9.71279879 106.240055,9.57772373 105.986185,9.41074324 C105.732315,9.24389351 105.566329,9.13562425 105.488226,9.0858047 C104.777247,8.63141378 103.753856,7.98336733 102.417911,7.14179612 C101.081966,6.30022491 100.281233,5.79405304 100.015568,5.62367279 Z M117.828027,6.76350751 C118.273486,6.48655787 118.664,6.17744129 119,5.83668079 L119,14.2952822 C119,14.7641875 118.81661,15.1652283 118.449253,15.4991893 C118.082041,15.8331503 117.64061,16 117.125103,16 L99.8750411,16 C99.3593904,16 98.9179589,15.8331503 98.5507466,15.4991893 C98.1835342,15.1653591 98,14.7641875 98,14.2952822 L98,5.83668079 C98.3437671,6.18463309 98.7383082,6.49374967 99.1836233,6.76350751 C102.011719,8.51059156 103.953068,9.73581254 105.007815,10.4389089 C105.45313,10.7371724 105.814445,10.9699252 106.09176,11.1366442 C106.369075,11.3036247 106.738301,11.4740049 107.199151,11.6480464 C107.66,11.822088 108.089781,11.9090434 108.488205,11.9090434 L108.5,11.9090434 L108.511938,11.9090434 C108.910363,11.9090434 109.34,11.822088 109.800849,11.6480464 C110.261842,11.4740049 110.630925,11.3036247 110.90824,11.1366442 C111.185699,10.9699252 111.547014,10.7371724 111.992329,10.4389089 C113.320219,9.56530153 115.26574,8.34008055 117.828027,6.76350751 Z"></path> </g> </svg> </a> </li> </ul></div> </div> </div> <div class="article-sticky-widgets">  <div class="article-sticky-widget-center"> <section class="sidebar-block block_subscribe is-circular" id="sidebar-block_17457"> <div class="sidebar-block-circle-wrapper" style="background-image: url()"> <div class="subscribe-sidebar-circle"><span class="subscribe-sidebar-circle-overlay" style="background-image: url('https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/04/newsletter-bg-1.png');"> </span><h2 class="subscribe-sidebar-circle-title">Don't miss out</h2><a class="whisker-button" href="#">Subscribe</a><p class="subscribe-sidebar-circle-content">Sign up for our newsletter to get submission announcements and stay on top of our best work.</p></div> </div> </section> </div> </div> </div> </aside> <section class="article-main" id="article-main-113238"> <section> <p>Working the door at a San Francisco bar in the early 2010s, a friend of mine turned away a newly-transplanted tech entrepreneur for not having an I.D. Surprised but self-assured, the man proceeded to pull out a smartphone and show his Wikipedia page, which included his photo, date of birth, and net worth. Surely, he thought, that would get him in.</p><div class="wp-block-image"><figure class="alignleft size-large"><a href="https://bookshop.org/a/269/9780374278014" target="_blank" rel="noreferrer noopener"><img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/Webp.net-resizeimage.jpg" alt="" class="wp-image-113257" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/Webp.net-resizeimage.jpg 293w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/Webp.net-resizeimage-195x300.jpg 195w " sizes="(max-width: 293px) 100vw, 293px"/></a></figure></div><p>When I told this same friend about Anna Wiener’s <em><a rel="noreferrer noopener" aria-label="Uncanny Valley (opens in a new tab)" href="https://bookshop.org/a/269/9780374278014" target="_blank">Uncanny Valley</a></em>, a first-hand account of Silicon Valley startup culture, he didn’t think he could read it. Too depressing, he said. He grew up in San Francisco—it was difficult enough seeing the city transformed by the presence of the tech industry. Like so many other people, he can longer afford to live there. His home has drastically changed and, for good reason, he didn’t really want to read a book about it.&nbsp;&nbsp;</p><p>Wiener’s cautionary memoir does highlight the invasion and occupation of the Bay Area by tech startups and established giants, and it draws attention to the fundamental sociopathy of both the companies and the individuals involved. But Silicon Valley’s general evilness is a fact so well-established at this point that we have grown weary of grappling with it, collectively adopting a resigned sense of inevitability in exchange for convenience and connection. Where <em>Uncanny Valley </em>distinguishes itself is in providing an insider’s perspective of the cringiness of tech mores and the tacky sense of self-entitlement that pervades the milieu, casting light on a culture marked by a recurrent corniness and stupidity that often belies its pernicious nature.</p><p>A narrative of internet-as-nightmare that takes place largely in meatspace, in open-plan offices where hoverboards and sexual harassment go hand in hand, Wiener recounts her life as a twentysomething female working in the overwhelmingly male-dominated world of tech. The author details leaving Brooklyn—where she worked in the publishing industry—and relocating to San Francisco to work for an analytics startup. She describes a city overrun by young, freshly-minted millionaires—predominantly white and male—who proselytize on the merits of biohacking and unironically wear company t-shirts to parties.&nbsp;</p><figure class="wp-block-pullquote alignright"><blockquote><p>Silicon Valley’s evilness is so well-established that we&#8217;ve adopted a resigned sense of inevitability in exchange for convenience and connection.</p></blockquote></figure><p>As a chronicle of late capitalist absurdity, <em>Uncanny Valley</em> corroborates various accounts of the Bay Area’s transformation. Last year’s <em>Super Pumped</em>, Mike Isaac’s deep dive into the turbulent history of Uber, detailed the batshit world of Silicon Valley tech bros, venture capital, and reckless disruption. Popular films like <em>Sorry To Bother You</em>,<em> Blindspotting</em>, and <em>The Last Black Man In San Francisco </em>all speak to the gentrification brought on by the tech industry. This past November, <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.eastbaytimes.com/2020/01/13/dozens-stand-with-moms-4-housing-to-protest-imminent-eviction/" target="_blank">a group of mothers took over a vacant investor owned property</a> in West Oakland. &#8220;This came out of absolute desperation,” one of the<a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.kalw.org/post/moms-4-housing-occupy-vacant-oakland-home-send-message-about-homeless-crisis?fbclid=IwAR0gCc3Ec6OB5KkqbmgU_-swUsB3b38qB11p9phth83LL32me8cjJZCQ3SE#stream/0" target="_blank"> group’s members said in an interview</a>. “These are the times we&#8217;re living in where your only option is to occupy a house or live with your children on the street.&#8221; When they were recently evicted, a SWAT team broke through the front door with a battering ram before dawn and arrested four of the women.&nbsp;</p><p>Wiener documents an entirely different way of life taking over the Bay Area, exclusive to young, upwardly mobile tech workers. It’s a world of open bar team-building meetups with carnival games, followed by citywide scavenger hunts that involve running through the streets and stumbling over homeless people. “We were our own worst representatives,” she writes.</p><p>“An entire culture had been seduced,” notes Wiener of her time in tech. “I understood my blind faith in ambitious, aggressive, arrogant young men from America’s soft suburbs as personal pathology, but it wasn’t personal at all. It had become a global affliction.”</p><p>Naive sentimentalism, whether feigned or genuine, is the preferred smokescreen of some of tech’s worst offenders. Think of Twitter’s CEO Jake Dorsey, a young, white man sitting at the helm of one of the world’s largest social media platforms, <a href="https://twitter.com/jack/status/1071575413804064768?lang=en" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">meditating in a cave</a> while incidentally promoting a country actively engaged in ethnic cleansing. Consider the platform itself and others like it, the <a href="https://www.bbc.com/news/technology-44640959" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">intentionally addictive</a>, gamified design and the infinite scroll, creating what Wiener calls, “a cultural impulse to fill all spare with someone else’s thoughts.”&nbsp;</p><p>“I know it sounds corny, but I&#8217;d love to improve people&#8217;s lives, especially socially,” <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://stanforddailyarchive.com/cgi-bin/stanford?a=d&amp;d=stanford20040305-01.2.13" target="_blank">Mark Zuckerberg said</a> in the early days of Facebook. This disingenuous sentiment (Facebook’s predecessor was FaceMash, a website Zuckerberg created that placed two pictures of women side by side and allowed users to judge who they found more attractive) gave way to the “move fast and break things” era. Facebook, bitterly referred to by Wiener as “a social network everyone said they hated but no one could stop logging in to,” is now used by a quarter of the world’s population. Following the Cambridge Analytica data scandal, Zuckerberg said, “I started this place. I run it. And I am responsible for what happens here,” a statement that would implicate him not only in the harvesting of user’s personal data for political advertising, but also&nbsp;in destabilizing traditional news organizations and platforming Holocaust deniers, the latter of which he once excused <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.vox.com/2018/7/18/17575156/mark-zuckerberg-interview-facebook-recode-kara-swisher" target="_blank">by claiming</a>, “I don’t believe that our platform should take that down because I think there are things that different people get wrong.” At the company’s annual F8 conference last year, Zuckerbeg tried (and failed) to deliver a joke about some of the company’s recent controversies, awkwardly smiling as he told the audience, <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.youtube.com/watch?v=p-6WnQLHgow" target="_blank">&#8220;I know we don&#8217;t exactly have the strongest reputation on privacy right now, to put it lightly.”</a> In another recent embarrassing moment, Zuckerberg responded to questioning from a congressional committee regarding whether he would allow fake political ads to appear on his platform by stating, <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.youtube.com/watch?v=8KFQx-mc2Ao" target="_blank">“I think lying is bad.”</a>&nbsp;</p><figure class="wp-block-pullquote alignleft"><blockquote><p><em>Uncanny Valley</em> provides an insider’s perspective on a culture marked by a recurrent corniness and stupidity that often belies its pernicious nature.</p></blockquote></figure><p>In a <a href="https://www.youtube.com/watch?v=rrfuOrQXvqc">scene</a> reminiscent of the <a href="https://www.youtube.com/watch?v=EeRoUS3MKC0">heavily</a> <a href="https://www.youtube.com/watch?v=POZfAxDvifQ">memed</a> <a href="https://twitter.com/MCamerlengo/status/1176647387735044101">footage</a> from the <a href="https://www.youtube.com/watch?v=lAkuJXGldrM">Windows 95 launch</a>—where a young Bill Gates, at the very forefront of <a href="https://mashable.com/2015/08/24/remembering-windows-95-launch/">the consumer internet</a> and on his way to becoming one of the richest people in the world, guilelessly claps and dances on stage—Wiener begins her book with Zuckerberg <a href="https://www.youtube.com/watch?v=rrfuOrQXvqc" target="_blank" rel="noreferrer noopener" aria-label="ringing the Nasdaq opening bell (opens in a new tab)">ringing the Nasdaq opening bell</a>. It’s a moment that is now preserved on Youtube, showing the then 28-year-old Facebook CEO wearing a coprophagous grin while <a href="https://www.youtube.com/watch?v=rrfuOrQXvqc">surrounded by a throng of credulous tech workers enthusiastically rooting him on</a> as he does the deed over video chat from corporate headquarters in Menlo Park, California. That inane events mark major cultural and economic shifts in the era of tech suggests that the framework of late capitalism relies on a certain degree of nonsense to succeed.&nbsp;</p><p>In an infamous round of layoffs last year, <a href="https://www.wsj.com/articles/this-is-not-the-way-everybody-behaves-how-adam-neumanns-over-the-top-style-built-wework-11568823827" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">hundreds of WeWork staff members were fired</a> and then regaled with tequila as one half of Run-DMC joined the all-hands meeting to perform the group’s 1980’s hit <a href="https://www.youtube.com/watch?v=l-O5IHVhWj0" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">“It’s Tricky.”</a> In another round of firings this past November, <a href="https://www.cnbc.com/2019/11/21/wework-lays-off-2400-employees.html" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">2,400 employees were let go</a> after a failed IPO and the resignation of Neumann, who co-founded the tech-adjacent real-estate company after his <a href="http://nymag.com/intelligencer/2019/06/wework-adam-neumann.html" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">original idea to sell baby clothes with built-in kneepads</a> failed. Miguel McKelvey, another WeWork co-founder, recently listed his $21 million Brooklyn townhouse for sale, including in his pictures of the home a large framed artwork that reads in a boldface font <a href="https://twitter.com/GeorgiaKromrei/status/1212846344215433216" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">“I WANT TO CUM IN YOUR HEART.”</a> McKelvey serves as chief culture officer of WeWork, which employs “Operationalize Love” as one of the company’s internal slogans.</p><p>The online lodging marketplace Airbnb was co-founded in San Francisco by Brian Cheskey, a <a href="https://usamuscle.com/men/athletes/detail.php?AthleteID=2199" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">bodybuilder</a>-turned-billionaire entrepreneur. Cheskey <a href="https://www.instagram.com/p/B1C0MrvBlAT/?utm_source=ig_web_copy_link" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">likes to cite</a> his company’s humble origins—air mattresses set up in his apartment and listed online because he “<a href="https://news.airbnb.com/brian-cheskys-open-letter-to-the-airbnb-community-about-building-a-21st-century-company/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">couldn’t pay rent</a>.” He’s also <a href="https://medium.com/@bchesky/dont-fuck-up-the-culture-597cde9ee9d4" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">recounted receiving $150 million from Peter Thiel</a>, the billionaire venture capitalist and Facebook board member who bankrolled Hulk Hogan’s Gawker lawsuit and served on Trump’s transition team. Utilizing a type of facile idealism fueled by tech hubris, Cheskey wrote <a href="https://news.airbnb.com/brian-cheskys-open-letter-to-the-airbnb-community-about-building-a-21st-century-company/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">in 2018</a>, “A company’s purpose is to advance its vision, and since a vision is a mountaintop you never quite get to, you should have an infinite time horizon.” Alas, jargon does not subvert disaster. Last year, a mass shooting occurred at an Airbnb in Orinda, California, leaving five people dead and drawing intense scrutiny of the company’s virtually nonexistent safety policies. The company has also been widely criticized for engendering <a href="https://www.vice.com/en_us/article/43k7z3/nationwide-fake-host-scam-on-airbnb" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">fraud</a>, <a href="https://qz.com/706767/racist-hosts-not-hotels-are-the-greatest-threat-to-airbnbs-business/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">racism</a>, and <a href="https://www.nytimes.com/2017/06/02/technology/airbnb-disability-study.html" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">discrimination against people with disabilities</a>, as well as <a href="http://insideairbnb.com/index.html" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">exacerbating affordable housing crises globally</a>. “Belong Anywhere” is the company’s slogan.</p><figure class="wp-block-pullquote alignright"><blockquote><p>Short of total fatalism, <em>Uncanny Valley</em> could encourage readers to take a hard look at technology and our relationships to it.</p></blockquote></figure><p>It’s a bit bewildering to consider the role popular digital platforms play in shaping our lives and the permateen megalomaniacs behind them. <em>Uncanny Valley</em>’s portrayal of a world where the work-life balance is so skewed that companies become major components of workers’ identities should sound the alarm for anyone hoping to stymie the technocapitalist onslaught aimed at monetizing every aspect of our lives. As a tech worker immersed in Silicon Valley culture, Wiener was a small part of the large push to further digital dependency and the myth of a better life lived through data. Her narrative is one of isolation, complicity, and guilt— of life lived within a relatively comfortable tech bubble by-and-large detached from the precarity it’s advancing. “I knew, even then, that I would regret it,” she admits.</p><p>“We didn’t think of ourselves as participating in the surveillance economy,” writes Wiener. “We certainly weren’t thinking about our role in facilitating and normalizing the creation of unregulated, privately held databases on human behavior… We were just helping developers make better apps.”</p><p>In the words of one privacy professor, &#8220;<a href="https://www.nytimes.com/2020/01/18/technology/clearview-privacy-facial-recognition.html" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">We’re all screwed</a>.&#8221; But short of total fatalism, <em>Uncanny Valley </em>could encourage readers to take a hard look at technology and our relationships to it. Our experiences of the world and our understanding of our place in it has been indelibly altered, and we’re still trying to figure out what exactly that means for the future. A collective obsession with connectivity has worn away at the interstice between real life and online, making it increasingly difficult to argue that one is not the other. In an uncanny way, the world of tech has become interminable, and we’ve all become workers for it.&nbsp;</p> </section> <footer class="article-footer"> </footer> <div class="article-end-ad"> <div class="adContainer single-inline-ad lower-ad-cont">  <div id="dfp_block_inlinearticlead" class="dfp_adUnit dfp_block block_type_square" data-label="inlinearticlead" data-size="728x90" data-mobilesize="300x250"> </div> </div>  <div class="adContainer single-inline-ad lower-ad-cont-2">  <div id="dfp_block_inlinearticlead2" class="dfp_adUnit dfp_block block_type_square" data-label="inlinearticlead2" data-size="728x90" data-mobilesize="300x250"> </div> </div> </div> </section></div> </article> <div class="mobile-author-bio-widget"> <div class="content-margins"> <div class="author-bio-cont-mobile"> <h4>About the Author</h4> <h5 class="article-author"> <a href="https://electricliterature.com/el-author/andru-okun/"> Andru Okun </a> </h5> <div class="article-author-deck"> <p>Andru Okun is freelance writer and editor based out of New Orleans.</p> </div> </div> <div class="article-sticky-widgets">  <div class="article-sticky-widget-center"> <section class="sidebar-block block_subscribe is-circular" id="sidebar-block_17457"> <div class="sidebar-block-circle-wrapper" style="background-image: url()"> <div class="subscribe-sidebar-circle"><span class="subscribe-sidebar-circle-overlay" style="background-image: url('https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/04/newsletter-bg-1.png');"> </span><h2 class="subscribe-sidebar-circle-title">Don't miss out</h2><a class="whisker-button" href="#">Subscribe</a><p class="subscribe-sidebar-circle-content">Sign up for our newsletter to get submission announcements and stay on top of our best work.</p></div> </div> </section> </div> </div></div> </div> </main> </div> <div class="auxiliary content-area default"> <section class="read-next"> <div class="content-margins read-next-header-container" style='padding: 0px !important;'> <h5 class="read-next-header"> Read Next </h5></div> <div class="switch-on-divider"> <div class="switch-on-left"> </div> <div class="switch-on-symbol"> <svg id="switchon" viewBox="0 0 98 14" width="100%" height="100%"> <title>Switch On Symbol</title> <g transform="translate(-314.000000, -540.000000)" fill-rule="nonzero"> <g transform="translate(0.000000, 538.000000)"> <g transform="translate(314.000000, 2.000000)"> <path class="st0" d="M81.8,5.4C81.1,2.3,78.4,0,75.2,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.8,0-1.6,0.2-2.4,0.5L29.2,9.4 c0.3-0.7,0.4-1.5,0.4-2.4c0-3.9-3-7-6.8-7c-3.2,0-5.9,2.3-6.6,5.4H0v3.3h16.2c0.7,3.1,3.4,5.3,6.6,5.4c0,0,0,0,0,0c0,0,0,0,0,0 c0.8,0,1.6-0.2,2.4-0.5l43.6-8.9c-0.3,0.7-0.4,1.5-0.4,2.4c0,3.9,3,7,6.8,7c3.2,0,5.9-2.3,6.6-5.4H98V5.4H81.8z M24.3,10.4 l-1.6,0.3C20.8,10.7,19.2,9,19.2,7c0-2,1.6-3.7,3.6-3.7S26.4,5,26.4,7C26.4,8.5,25.5,9.8,24.3,10.4z M75.2,10.7 c-2,0-3.6-1.7-3.6-3.7c0-1.5,0.9-2.8,2.1-3.4l1.6-0.3C77.2,3.3,78.8,5,78.8,7C78.8,9,77.2,10.7,75.2,10.7z"></path> </g> </g> </g> </svg> </div> <div class="switch-on-right"> </div></div> <div class="content-margins" style='padding-top: 0px !important;'> <div class="read-next-featured-image"> <figure class="fig-gradient-border"> <a href="https://electricliterature.com/temporary-hilary-leichter-sam-lipsyte/"> <img width="2560" height="1707" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/clem-onojeghuo-fY8Jr4iuPQM-unsplash-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/clem-onojeghuo-fY8Jr4iuPQM-unsplash-scaled.jpg 2560w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/clem-onojeghuo-fY8Jr4iuPQM-unsplash-300x200.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/clem-onojeghuo-fY8Jr4iuPQM-unsplash-1024x683.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/clem-onojeghuo-fY8Jr4iuPQM-unsplash-768x512.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/clem-onojeghuo-fY8Jr4iuPQM-unsplash-1536x1024.jpg 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/clem-onojeghuo-fY8Jr4iuPQM-unsplash-2048x1365.jpg 2048w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/02/clem-onojeghuo-fY8Jr4iuPQM-unsplash-600x400.jpg 600w " sizes="(max-width: 2560px) 100vw, 2560px"/> </a> </figure> </div> <div class="read-next-details"> <h2 class="read-next-title"> <a href="https://electricliterature.com/temporary-hilary-leichter-sam-lipsyte/"> Temp for Life </a> </h2> <p class="read-next-deck"> Sam Lipsyte recommends an excerpt from the novel "Temporary" by Hilary Leichter </p> <h6 class="read-next-date-author"> Feb 19 - <a href="https://electricliterature.com/el-author/hilary-leichter/" class="read-next-author"> Hilary Leichter </a> <a href="https://electricliterature.com/temporary-hilary-leichter-sam-lipsyte/" class="read-next-linkout"> Read <svg id="currentsource" viewBox="0 0 61 48" width="100%" height="100%"> <g transform="translate(-333.000000, -353.000000)"> <g transform="translate(0.000000, 353.000000)"> <g transform="translate(333.000000, 0.000000)"> <path d="M30.0631579,0 C17.4315789,0 7.07368421,9.85263158 6.31578947,22.2947368 L0,22.2947368 L0,25.4526316 L6.31578947,25.4526316 C7.13684211,37.8315789 17.4947368,47.6842105 30.0631579,47.6842105 C42.6947368,47.6842105 52.9894737,37.8315789 53.8105263,25.4526316 L60.6315789,25.4526316 L60.6315789,22.2947368 L53.8736842,22.2947368 C53.0526316,9.85263158 42.6947368,0 30.0631579,0 Z M30.0631579,44.4631579 C18.6947368,44.4631579 9.41052632,35.1789474 9.41052632,23.8105263 C9.41052632,12.4421053 18.6947368,3.15789474 30.0631579,3.15789474 C41.4315789,3.15789474 50.7789474,12.4421053 50.7789474,23.8105263 C50.7789474,35.1789474 41.4947368,44.4631579 30.0631579,44.4631579 Z" fill-rule="nonzero"></path> <polygon points="37.2315789 19.2736842 39.6315789 21.6105263 15 21.7368421 15 24.8947368 38.9368421 24.7684211 37.2947368 26.4736842 39.5684211 28.6842105 45.3157895 22.8105263 39.4421053 17"></polygon> </g> </g> </g> </svg> </a> </h6> </div> </div> <div class="switch-on-divider"> <div class="switch-on-left"> </div> <div class="switch-on-symbol"> <svg id="switchon" viewBox="0 0 98 14" width="100%" height="100%"> <title>Switch On Symbol</title> <g transform="translate(-314.000000, -540.000000)" fill-rule="nonzero"> <g transform="translate(0.000000, 538.000000)"> <g transform="translate(314.000000, 2.000000)"> <path class="st0" d="M81.8,5.4C81.1,2.3,78.4,0,75.2,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.8,0-1.6,0.2-2.4,0.5L29.2,9.4 c0.3-0.7,0.4-1.5,0.4-2.4c0-3.9-3-7-6.8-7c-3.2,0-5.9,2.3-6.6,5.4H0v3.3h16.2c0.7,3.1,3.4,5.3,6.6,5.4c0,0,0,0,0,0c0,0,0,0,0,0 c0.8,0,1.6-0.2,2.4-0.5l43.6-8.9c-0.3,0.7-0.4,1.5-0.4,2.4c0,3.9,3,7,6.8,7c3.2,0,5.9-2.3,6.6-5.4H98V5.4H81.8z M24.3,10.4 l-1.6,0.3C20.8,10.7,19.2,9,19.2,7c0-2,1.6-3.7,3.6-3.7S26.4,5,26.4,7C26.4,8.5,25.5,9.8,24.3,10.4z M75.2,10.7 c-2,0-3.6-1.7-3.6-3.7c0-1.5,0.9-2.8,2.1-3.4l1.6-0.3C77.2,3.3,78.8,5,78.8,7C78.8,9,77.2,10.7,75.2,10.7z"></path> </g> </g> </g> </svg> </div> <div class="switch-on-right"> </div></div> </section> <section class="more-like-this"> <div class="content-margins"> <h3 class="more-like-this-header"> More Like This </h3> </div> <div class="more-like-this-posts"> <div class="content-margins"> <div class="more-like-this-post"> <div class="more-like-this-image"> <a href="https://electricliterature.com/fiction-prompts-culled-from-weird-wikipedia-articles/" class="more-like-this-image-container"> <figure class="fig-gradient-border blttr"> <img width="776" height="600" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/11/8215726123_6bcc1cacd4_o.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/11/8215726123_6bcc1cacd4_o.jpg 776w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/11/8215726123_6bcc1cacd4_o-300x232.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/11/8215726123_6bcc1cacd4_o-768x594.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/11/8215726123_6bcc1cacd4_o-600x464.jpg 600w " sizes="(max-width: 776px) 100vw, 776px"/> </figure> </a> <a href="https://electricliterature.com/category/reading-list/" class="search-category"> Reading Lists </a> </div> <div class="more-like-this-info"> <h4 class="more-like-this-title"> <a href="https://electricliterature.com/fiction-prompts-culled-from-weird-wikipedia-articles/"> Fiction Prompts Culled from Weird Wikipedia Articles </a> </h4> <p> If you're lost for ideas, spend some time with the world's foremost archive of fart performers, toddler eaters, and Go-playing ghosts </p> <h6 class="more-like-this-date-author"> Nov 22 - <a href="https://electricliterature.com/el-author/mckayla-coyle/" class="more-like-this-author">McKayla Coyle</a> </h6> </div> </div> <div class="more-like-this-post"> <div class="more-like-this-image"> <a href="https://electricliterature.com/dress-like-a-book-instagram/" class="more-like-this-image-container"> <figure class="fig-gradient-border blttr"> <img width="3024" height="2252" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/09/Image-from-iOS-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="#DressLikeABook" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/09/Image-from-iOS-3.jpg 3024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/09/Image-from-iOS-3-300x223.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/09/Image-from-iOS-3-768x572.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/09/Image-from-iOS-3-1024x763.jpg 1024w " sizes="(max-width: 3024px) 100vw, 3024px"/> </figure> </a> <a href="https://electricliterature.com/category/news/" class="search-category"> news </a> </div> <div class="more-like-this-info"> <h4 class="more-like-this-title"> <a href="https://electricliterature.com/dress-like-a-book-instagram/"> Electric Literature’s #DressLikeABook Contest is Back! </a> </h4> <p> Show off your best literary-inspired outfit and you could win one of our Writing Well Is The Best Revenge tote bags </p> <h6 class="more-like-this-date-author"> Sep 27 - <a href="https://electricliterature.com/el-author/electric-literature/" class="more-like-this-author">Electric Literature</a> </h6> </div> </div> <div class="more-like-this-post"> <div class="more-like-this-image"> <a href="https://electricliterature.com/7-lesser-known-cyberpunk-novels-to-help-you-prepare-for-our-horrible-future/" class="more-like-this-image-container"> <figure class="fig-gradient-border blttr"> <img width="2048" height="1708" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/09/3286962278_a2f1661770_k.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/09/3286962278_a2f1661770_k.jpg 2048w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/09/3286962278_a2f1661770_k-300x250.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/09/3286962278_a2f1661770_k-768x641.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/09/3286962278_a2f1661770_k-1024x854.jpg 1024w " sizes="(max-width: 2048px) 100vw, 2048px"/> </figure> </a> <a href="https://electricliterature.com/category/reading-list/" class="search-category"> Reading Lists </a> </div> <div class="more-like-this-info"> <h4 class="more-like-this-title"> <a href="https://electricliterature.com/7-lesser-known-cyberpunk-novels-to-help-you-prepare-for-our-horrible-future/"> 7 Lesser-Known Cyberpunk Novels to Help You Prepare for Our Horrible Future </a> </h4> <p> Sick of rereading "Neuromancer," but addicted to capitalist technodystopia? We got you </p> <h6 class="more-like-this-date-author"> Sep 25 - <a href="https://electricliterature.com/el-author/electric-literature/" class="more-like-this-author">Electric Literature</a> </h6> </div> </div> </div> </div> </section> </div> </div> <section id="newsletter-popup" class='bg-center' style='background-image: url(https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/switch-blue.jpg)'> <div class="newsletter-success-bg bg-center" style='background-image: url(https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/switch-yellow.jpg)'></div> <div class="newsletter-close"><img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt=""></div> <div class="newsletter-content"> <div class="newsletter-initial"> <h4>DON’T MISS OUT</h4><p>Sign up for our newsletter to get submission announcements and stay on top of our best work.</p> <form> <input type="text" placeholder="EMAIL" id="newsletter-email"> <div class="form-submit"> <input type="submit" value="Subscribe"> </div> </form> </div> <div class="newsletter-succcess"> <h4>YOUR INBOX IS LIT</h4><div class="page" title="Page 5"><div class="section"><div class="layoutArea"><div class="column"><p>Enjoy strange, diverting work from The Commuter on Mondays, absorbing fiction from Recommended Reading on Wednesdays, and a roundup of our best work of the week on Fridays. Personalize your subscription preferences here.</p></div></div></div></div> </div> </div> <div class="newsletter-success-thanks"> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/element-verticle-white.png" alt="" class='cap-left'> <span>Thank You!</span> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/element-verticle-white.png" alt="" class='cap-right'> </div> </section> <footer id="colophon" class="site-footer"> <span id="footer-background" style="background-image: url('https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/03/Footer-1024x350.jpg');"> </span> <section class="footer-cta"> <div class="content-margins"> <div class="footer-cta-header"> <h4 id="footer-cta-header"> Contribute to Electric Lit </h4> <h4 id="footer-cta-subheader"> Help keep the lights on </h4> </div> <div class="footer-cta-info"> <p id="footer-cta-description"> Support our mission to make literature more exciting, relevant, and inclusive. </p> </div> <div class="footer-cta-out"> <a href="https://electricliterature.com/support/donate/" class="whisker-button"> Donate </a> </div> </div> </section> <section class="footer-navigation"> <div class="content-margins"> <div class="site-branding"> <a href="https://electricliterature.com"> <img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/01/logo@2x.png" alt="Electric Literature Logo"> </a> </div> <div class="site-info"> <div id="footer-blurb"> <p>Electric Literature is a 501(c)(3) non-profit organization founded in 2009. Our mission is to amplify the power of storytelling with digital innovation, and to ensure that literature remains a vibrant presence in popular culture by supporting writers, embracing new technologies, and building community to broaden the audience for literature.</p> </div> </div> <span class="col-spacer"> </span> <div class="site-nav"> <div class="site-links"> <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-17213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17213"><a href="https://electricliterature.com/category/essay/">Essays</a></li><li id="menu-item-60723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60723"><a href="https://electricliterature.com/about/mission/">About</a></li><li id="menu-item-17214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17214"><a href="https://electricliterature.com/category/conversations/">Conversations</a></li><li id="menu-item-14892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14892"><a href="https://electricliterature.com/support/membership/">Membership</a></li><li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23493"><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li><li id="menu-item-17436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17436"><a href="https://electricliterature.com/support/donate/">Donate</a></li><li id="menu-item-17218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17218"><a href="https://electricliterature.com/category/news/">News</a></li><li id="menu-item-14893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14893"><a href="https://electricliterature.submittable.com/submit">Submissions</a></li><li id="menu-item-17217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17217"><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li><li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14885"><a href="https://electricliterature.com/contact/">Contact</a></li><li id="menu-item-17435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17435"><a href="https://electricliterature.com/store">Shop</a></li></ul></div> </div> <div class="social-links"> <div class="mobile-social-icons"><a href="https://www.facebook.com/ELlitmag" target="_blank"> <svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%"> <title>Facebook</title> <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path> </svg> </a><a href="https://twitter.com/electriclit" target="_blank"> <svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%"> <title>Twitter</title> <g id="social" transform="translate(-44.000000, 0.000000)"> <path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path> </g> </svg> </a><a href="https://www.instagram.com/electricliterature" target="_blank"> <svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%"> <title>Instagram</title> <g transform="translate(-97.000000, 0.000000)"> <path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path> </g> </svg> </a></div> <p id="tramp-stamp-mobile"> Site designed in collaboration with <a href="https://wearecmyk.com" target="_blank">CMYK</a>. </p> </div> </div> </div> <div class="footer-cmyk-social"> <div class="content-margins"> <div class="footer-cmyk"> <p id="tramp-stamp-desktop"> Site designed in collaboration with <a href="https://wearecmyk.com" target="_blank">CMYK</a>. </p> <p> Powered by <a href="https://wordpress.org/" target='_blank'>WordPress</a> and hosted by <a href="https://pressable.com/" target='_blank'>Pressable</a>. </p> </div> <div class="cmyk-footer-social-links"><a href="https://www.facebook.com/ELlitmag" target="_blank"> <svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%"> <title>Facebook</title> <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path> </svg> </a><a href="https://twitter.com/electriclit" target="_blank"> <svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%"> <title>Twitter</title> <g id="social" transform="translate(-44.000000, 0.000000)"> <path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path> </g> </svg> </a><a href="https://www.instagram.com/electricliterature" target="_blank"> <svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%"> <title>Instagram</title> <g transform="translate(-97.000000, 0.000000)"> <path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path> </g> </svg> </a></div> </div> </div> </section> </footer></div> <div style="display:none"> </div><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="ciiezzxbefjmetavzyvd" data-user="2051"></script><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="s6o7hqwqcwsvlfpehuxq" data-user="2051"></script> <script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script> <script type="text/javascript">var ciiezzxbefjmetavzyvd_shortcode = true;var s6o7hqwqcwsvlfpehuxq_shortcode = true;</script> <script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Felectricliterature.com%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A6058%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A6058%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Felectricliterature.com%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A6069%2C%22name%22%3A%22Merchandise%22%2C%22slug%22%3A%22merchandise%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A6069%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A4%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Felectricliterature.com%5C%2Fproduct-category%5C%2Fmerchandise%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Felectricliterature.com%5C%2F%22%7D' ) );
		</script> <link rel='stylesheet' id='jetpack_css-css' href='https://149349728.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/><script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js" defer="defer" type="text/javascript"></script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/electricliterature.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js" defer="defer" type="text/javascript"></script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b4cc6395e17fe5979e562d79c158c87f","fragment_name":"wc_fragments_b4cc6395e17fe5979e562d79c158c87f","request_timeout":"5000"};
/* ]]> */
</script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/electricliterature.com","ajax_url":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php","queue_url":"https:\/\/electricliterature.com\/wp-json\/mailchimp-for-woocommerce\/v1\/queue\/work","queue_should_fire":"1"};
/* ]]> */
</script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js" defer="defer" type="text/javascript"></script><script src="https://chimpstatic.com/mcjs-connected/js/users/63307d521ef0e3221b32801ca/1ecdf583d218413790fb99087.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var ajaxinfo = {"ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/dist/main.js" defer="defer" type="text/javascript"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" defer="defer" type="text/javascript"></script><script defer="defer" src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/js/navigation.js" defer="defer" type="text/javascript"></script><script defer="defer" src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/js/skip-link-focus-fix.js" defer="defer" type="text/javascript"></script><script src="https://149349728.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js" defer="defer" type="text/javascript"></script><script src="https://149349728.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js" defer="defer" type="text/javascript"></script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/optinmonster/assets/js/helper.js" defer="defer" type="text/javascript"></script> <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5c422c7be278046cb12de45c' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script> <script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script><script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.1',blog:'69066804',post:'113238',tz:'-5',srv:'electricliterature.com'} ]);
	_stq.push([ 'clickTrackerInit', '69066804', '113238' ]);
</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://electricliterature.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'a01f047e62', slugs: {"ciiezzxbefjmetavzyvd":{"slug":"ciiezzxbefjmetavzyvd","mailpoet":false},"s6o7hqwqcwsvlfpehuxq":{"slug":"s6o7hqwqcwsvlfpehuxq","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"USD","symbol":"&#36;","name":"United States (US) dollar"}},"object_id":113238,"object_key":"post","object_type":"post","term_ids":[85,2,1045,240,1015]};</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-4081792554264738",
	enable_page_level_ads: true
});
</script></body></html>
<!-- HTML minified; size reduced 7.32% (from 147830 bytes down to 137009 bytes) -->
<!--
	generated 27 seconds ago
	generated in 0.461 seconds
	served from batcache in 0.003 seconds
	expires in 273 seconds
-->
