<!doctype html>
<html lang="en-US">
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C642L2');</script>
<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://use.typekit.net/gqq1qhm.css">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Secret to Being Smart Is in the Za’atar - Electric Literature</title>
	<meta name="description" content="Perla Kantarjian considers the immutable function of foodstuffs as poetic vehicles for home, identity, and belonging" />
	<link rel="canonical" href="https://electricliterature.com/the-secret-to-being-smart-is-in-the-zaatar/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Secret to Being Smart Is in the Za’atar - Electric Literature" />
	<meta property="og:description" content="Perla Kantarjian considers the immutable function of foodstuffs as poetic vehicles for home, identity, and belonging" />
	<meta property="og:url" content="https://electricliterature.com/the-secret-to-being-smart-is-in-the-zaatar/" />
	<meta property="og:site_name" content="Electric Literature" />
	<meta property="article:published_time" content="2022-08-17T11:00:00+00:00" />
	<meta property="article:modified_time" content="2022-08-15T19:47:28+00:00" />
	<meta property="og:image" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/tamanna-rumee-dqVPEGkuR_U-unsplash-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Intern Electric Lit" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="12 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://electricliterature.com/#website","url":"https://electricliterature.com/","name":"Electric Literature","description":"Reading Into Everything.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://electricliterature.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://electricliterature.com/the-secret-to-being-smart-is-in-the-zaatar/#primaryimage","inLanguage":"en-US","url":"https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/tamanna-rumee-dqVPEGkuR_U-unsplash-scaled.jpg","contentUrl":"https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/tamanna-rumee-dqVPEGkuR_U-unsplash-scaled.jpg","width":2560,"height":1707,"caption":"Photo by Tamanna Rumee via Unsplash."},{"@type":"WebPage","@id":"https://electricliterature.com/the-secret-to-being-smart-is-in-the-zaatar/#webpage","url":"https://electricliterature.com/the-secret-to-being-smart-is-in-the-zaatar/","name":"The Secret to Being Smart Is in the Za’atar - Electric Literature","isPartOf":{"@id":"https://electricliterature.com/#website"},"primaryImageOfPage":{"@id":"https://electricliterature.com/the-secret-to-being-smart-is-in-the-zaatar/#primaryimage"},"datePublished":"2022-08-17T11:00:00+00:00","dateModified":"2022-08-15T19:47:28+00:00","author":{"@id":"https://electricliterature.com/#/schema/person/24a51dd27aceab89ab9323fd1a8d11ec"},"description":"Perla Kantarjian considers the immutable function of foodstuffs as poetic vehicles for home, identity, and belonging","breadcrumb":{"@id":"https://electricliterature.com/the-secret-to-being-smart-is-in-the-zaatar/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://electricliterature.com/the-secret-to-being-smart-is-in-the-zaatar/"]}]},{"@type":"BreadcrumbList","@id":"https://electricliterature.com/the-secret-to-being-smart-is-in-the-zaatar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://electricliterature.com/"},{"@type":"ListItem","position":2,"name":"The Secret to Being Smart Is in the Za’atar"}]},{"@type":"Person","@id":"https://electricliterature.com/#/schema/person/24a51dd27aceab89ab9323fd1a8d11ec","name":"Intern Electric Lit","image":{"@type":"ImageObject","@id":"https://electricliterature.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f4f933c8aeeaf6b3f48ca41fbddf430b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f4f933c8aeeaf6b3f48ca41fbddf430b?s=96&d=mm&r=g","caption":"Intern Electric Lit"},"url":"https://electricliterature.com/author/elintern/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Electric Literature &raquo; Feed" href="https://electricliterature.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electric Literature &raquo; Comments Feed" href="https://electricliterature.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electric Literature &raquo; The Secret to Being Smart Is in the Za’atar Comments Feed" href="https://electricliterature.com/the-secret-to-being-smart-is-in-the-zaatar/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/electricliterature.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/formidable/css/formidableforms.css?ver=8172055' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://149349728.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://149349728.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://149349728.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.2.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='follow-up-emails-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.4.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.4.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.4.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-name-style-css'  href='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/dist/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3-a.7' type='text/css' media='all' />
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fue-account-subscriptions-js-extra'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/electricliterature.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.9.18' id='fue-account-subscriptions-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/electricliterature.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/electricliterature.com\/wp-json\/wordpress-popular-posts","ID":203478,"token":"94e89084d7","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202233.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' defer="defer" src='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=6.0.1' id='slick-js'></script>
<link rel="https://api.w.org/" href="https://electricliterature.com/wp-json/" /><link rel="alternate" type="application/json" href="https://electricliterature.com/wp-json/wp/v2/posts/203478" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://electricliterature.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://electricliterature.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p4FNqI-QVU' />
<link rel="alternate" type="application/json+oembed" href="https://electricliterature.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectricliterature.com%2Fthe-secret-to-being-smart-is-in-the-zaatar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://electricliterature.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectricliterature.com%2Fthe-secret-to-being-smart-is-in-the-zaatar%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51237042-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-51237042-2');
		</script>

	<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('electricliterature.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">document.documentElement.className += " js";</script>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://electricliterature.com/xmlrpc.php">	<script type="text/javascript">
		var ajaxurl = 'https://electricliterature.com/wp-admin/admin-ajax.php';
		var templateurl = 'https://electricliterature.com/wp-content/themes/electric-lit';
		var homeurl = 'https://electricliterature.com';
		var siteurl = 'https://electricliterature.com';
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

	</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" sizes="32x32" />
<link rel="icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" />
<meta name="msapplication-TileImage" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" />

</head>

<body class="post-template-default single single-post postid-203478 single-format-standard wp-custom-logo theme-electric-lit woocommerce-no-js">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5C642L2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header">
		<div class="content-margins">
			<div class="site-branding">


				<a href="https://electricliterature.com"><img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/01/logo@2x.png" alt="Electric Literature Logo"></a>
						</div><!-- .site-branding -->

			<div class="mobile-nav-toggle">
				<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/menu.png" alt="Mobile Menu" class='mobile-menu-open'>
				<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt="Close Button" class='mobile-menu-close'>
			</div>

			<nav id="site-navigation" class="main-navigation">
								<ul>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent'><a href="https://electricliterature.com/category/essay/">essays</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/conversations/">conversations</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/news/">News</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li>
											<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a href="https://electricliterature.com/support/membership/">Support</a></li>
											<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a href="https://electricliterature.com/store">Store</a></li>
											<li class=' menu-item menu-item-type-post_type menu-item-object-page'><a href="https://electricliterature.com/about/mission/">About</a></li>
										<li class="cart">
								<a class="cart-contents menu-item" href="https://electricliterature.com/cart/" title="View your shopping cart">
			<svg width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <!-- Generator: Sketch 56.2 (81672) - https://sketch.com -->
			    <title>Cart</title>
			    <desc>Created with Sketch.</desc>
			    <g id="Symbols" stroke="none" stroke-width="1"  fill-rule="evenodd">
			        <g id="Electric-Lit/nav/yellow" transform="translate(-1251.000000, -25.000000)" fill-rule="nonzero">
			            <g id="shopping-cart" transform="translate(1251.000000, 25.000000)">
			                <path d="M6.9,18.4 C5.635,18.4 4.6,19.435 4.6,20.7 C4.6,21.965 5.635,23 6.9,23 C8.165,23 9.2,21.965 9.2,20.7 C9.2,19.435 8.165,18.4 6.9,18.4 Z M0,0 L0,2.3 L2.3,2.3 L6.44,11.04 L4.83,13.8 C4.715,14.145 4.6,14.605 4.6,14.95 C4.6,16.215 5.635,17.25 6.9,17.25 L20.7,17.25 L20.7,14.95 L7.36,14.95 C7.245,14.95 7.13,14.835 7.13,14.72 L7.13,14.6049549 L8.165,12.6499549 L16.675,12.6499549 C17.595,12.6499549 18.285,12.1899549 18.63,11.4999549 L22.77,4.025 C23,3.795 23,3.68 23,3.45 C23,2.76 22.54,2.3 21.85,2.3 L4.83,2.3 L3.795,0 L0,0 Z M18.4,18.4 C17.135,18.4 16.1,19.435 16.1,20.7 C16.1,21.965 17.135,23 18.4,23 C19.665,23 20.7,21.965 20.7,20.7 C20.7,19.435 19.665,18.4 18.4,18.4 Z" id="Shape"></path>
			            </g>
			        </g>
			    </g>
			</svg>
					</a>
							</li>
					<li class='header-search-icon'>
						<a>
							<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/Search-teal.png" alt="Search Button">

						</a>
					</li>
				</ul>
			</nav><!-- #site-navigation -->
		</div>
		<div class="lower-nav">
			<div class="content-margins">
				<span class="tag-line">
					Reading Into Everything.				</span>
                                <div class="article-progress" data-target="article_203478">
                    <h6>The Secret to Being Smart Is in the Za’atar</h6>
                    <span class="article-progress-indicator">
                        <span class="screen-reader-text">
                            <span id="article-progress-num">0</span>% of article read
                        </span>
                    </span>
                </div>
                				<div class="header-social-links">
					<a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
				</div>
			</div>
		</div>
		<div class="desktop-search">
			<div class="content-margins">
				<div class="desktop-search-banner">
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-before-decor'>
					<h6>SEARCH</h6>
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-after-decor'>
				</div>
				<form role="search" method="get" class="search-form" action="https://electricliterature.com">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search" value="" name="s">
					<input type="submit">
				</label>
			</form>
			</div>
		</div>

		<nav class="mobile-navigation">
			<div class="mobile-nav-inner">
				<div class="content-margins">
					<ul>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent' ><a href="https://electricliterature.com/category/essay/">essays</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/conversations/">conversations</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/news/">News</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li>
													<li class=' menu-item menu-item-type-custom menu-item-object-custom' ><a href="https://electricliterature.com/support/membership/">Support</a></li>
													<li class=' menu-item menu-item-type-custom menu-item-object-custom' ><a href="https://electricliterature.com/store">Store</a></li>
													<li class=' menu-item menu-item-type-post_type menu-item-object-page' ><a href="https://electricliterature.com/about/mission/">About</a></li>
											</ul>
					<div class="mobile-nav-lower">
						<div class="mobile-nav-social"><a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
</div>
						<div class="mobile-nav-search">
									<a class="cart-contents menu-item" href="https://electricliterature.com/cart/" title="View your shopping cart">
			<svg width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <!-- Generator: Sketch 56.2 (81672) - https://sketch.com -->
			    <title>Cart</title>
			    <desc>Created with Sketch.</desc>
			    <g id="Symbols" stroke="none" stroke-width="1"  fill-rule="evenodd">
			        <g id="Electric-Lit/nav/yellow" transform="translate(-1251.000000, -25.000000)" fill-rule="nonzero">
			            <g id="shopping-cart" transform="translate(1251.000000, 25.000000)">
			                <path d="M6.9,18.4 C5.635,18.4 4.6,19.435 4.6,20.7 C4.6,21.965 5.635,23 6.9,23 C8.165,23 9.2,21.965 9.2,20.7 C9.2,19.435 8.165,18.4 6.9,18.4 Z M0,0 L0,2.3 L2.3,2.3 L6.44,11.04 L4.83,13.8 C4.715,14.145 4.6,14.605 4.6,14.95 C4.6,16.215 5.635,17.25 6.9,17.25 L20.7,17.25 L20.7,14.95 L7.36,14.95 C7.245,14.95 7.13,14.835 7.13,14.72 L7.13,14.6049549 L8.165,12.6499549 L16.675,12.6499549 C17.595,12.6499549 18.285,12.1899549 18.63,11.4999549 L22.77,4.025 C23,3.795 23,3.68 23,3.45 C23,2.76 22.54,2.3 21.85,2.3 L4.83,2.3 L3.795,0 L0,0 Z M18.4,18.4 C17.135,18.4 16.1,19.435 16.1,20.7 C16.1,21.965 17.135,23 18.4,23 C19.665,23 20.7,21.965 20.7,20.7 C20.7,19.435 19.665,18.4 18.4,18.4 Z" id="Shape"></path>
			            </g>
			        </g>
			    </g>
			</svg>
					</a>
									<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/Search-white@2x.png" alt="Search Button">
						</div>
					</div>
				</div>
			</div>

		</nav>
		<div class="mobile-search">
			<div class="content-margins">
				<div class="mobile-search-close">
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt="Close Button" class=''>
				</div>
				<div class="mobile-search-banner">
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-before-decor'>
					<h6>SEARCH</h6>
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-after-decor'>
				</div>
				<div class="mobile-search-bar">
					<form role="search" method="get" class="search-form" action="https://electricliterature.com">
					<label>
						<span class="screen-reader-text">Search for:</span>
						<input type="search" class="search-field" placeholder="Search" value="" name="s">
						<input type="submit">
					</label>
				</form>
				</div>

			</div>
		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area default_page">
		<main id="main" class="site-main single-article">

			<div class="adContainer single-top-ad">
					<div id="dfp_block_leaderboard" class="dfp_adUnit dfp_block block_type_square"  data-label="leaderboard" data-size="728x90" data-mobilesize="300x250" data-sizelabel="leaderboard">
	</div>
				</div>

			<article class="content-margins default " id="article_203478" categories="culture essay writing">

<!-- No featured image on comics -->
	<hgroup class="article-lead">
						<h6 class="article-category">
					<a href="https://electricliterature.com/category/essay/culture/">
							culture					</a>
			</h6>
						<h1 class="article-title">
					The Secret to Being Smart Is in the Za’atar			</h1>
						<h4 class="article-deck">
					Perla Kantarjian considers the immutable function of foodstuffs as poetic vehicles for home, identity, and belonging			</h4>
				</hgroup><!-- .article-lead -->
		<section class="article-featured-image">
			<figure class="fig-gradient-border-lead">
					<img width="2560" height="1707" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/tamanna-rumee-dqVPEGkuR_U-unsplash-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Five silver spoons full of various spices stand out on a black background." loading="lazy" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/tamanna-rumee-dqVPEGkuR_U-unsplash-scaled.jpg 2560w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/tamanna-rumee-dqVPEGkuR_U-unsplash-300x200.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/tamanna-rumee-dqVPEGkuR_U-unsplash-1024x683.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/tamanna-rumee-dqVPEGkuR_U-unsplash-768x512.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/tamanna-rumee-dqVPEGkuR_U-unsplash-1536x1024.jpg 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/tamanna-rumee-dqVPEGkuR_U-unsplash-2048x1365.jpg 2048w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/tamanna-rumee-dqVPEGkuR_U-unsplash-600x400.jpg 600w " sizes="(max-width: 2560px) 100vw, 2560px" />					<figcaption>
					Photo by Tamanna Rumee via Unsplash.					</figcaption>
			</figure>
	</section>
		<div class="adContainer mobile-single-ad">
			<div id="dfp_block_mobilebox" class="dfp_adUnit dfp_block block_type_square"  data-label="mobilebox" data-size="300x250" data-mobilesize="300x250" data-sizelabel="squareAd">
	</div>
		</div>
	


<div class="article-main-rails-container">
	<aside class="article-rails">
	    <div class="article-sticky">
												<div class="article-author-social-share-cont">
													<div class="article-rails-static">
			                     <div class="article-date-author-upper">
														 			                     	<h6 class="article-date">
			                     	    Aug 17, 2022			                     	</h6>
			                     	
 					                         					                            <h5 class="article-author">
 					                                <a href="https://electricliterature.com/el-author/perla-kantarjian/">

 					                                    Perla Kantarjian 					                                </a>
 					                            </h5>
 																			<!---->
 					                        																</div>
																<div class="mobile-share-footer">
																		<h6 class="article-share-header">Share article</h6>
																		<div class="social-share">
    <span class="social-share-toggle-wrapper">
        <button class="social-share-toggle">
            <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/share.png" alt="Share on...">
        </button>
    </span>
    <ul class="social-share-links">
        <li>
            <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fthe-secret-to-being-smart-is-in-the-zaatar%2F&amp;t=The+Secret+to+Being+Smart+Is+in+the+Za%E2%80%99atar" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fthe-secret-to-being-smart-is-in-the-zaatar%2F&amp;t=The+Secret+to+Being+Smart+Is+in+the+Za%E2%80%99atar','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook.">
                					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					            </a>
        </li>
        <li>
            <a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fthe-secret-to-being-smart-is-in-the-zaatar%2F&text=The+Secret+to+Being+Smart+Is+in+the+Za%E2%80%99atar&via=electriclit" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fthe-secret-to-being-smart-is-in-the-zaatar%2F&text=The+Secret+to+Being+Smart+Is+in+the+Za%E2%80%99atar&via=electriclit','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!">
                					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					            </a>
        </li>
        <li>
            <a href="mailto:?subject=The Secret to Being Smart Is in the Za’atar&amp;body=https%3A%2F%2Felectricliterature.com%2Fthe-secret-to-being-smart-is-in-the-zaatar%2F">
                						<svg id="mail" viewBox="0 0 21 15">
				        <title>Mail</title>
				        <g transform="translate(-98.000000, -1.000000)">
				            <path d="M100.015568,5.62367279 C99.531274,5.32540928 99.0741644,4.91521523 98.6445274,4.3932214 C98.2148904,3.87122757 98,3.38636958 98,2.93890894 C98,2.38500968 98.1621027,1.9232962 98.4863082,1.55389926 C98.8105137,1.18463309 99.2733767,1 99.8748973,1 L117.124959,1 C117.632555,1 118.072116,1.16684973 118.443212,1.50067995 C118.814308,1.83451017 119,2.23581254 119,2.70458706 C119,3.26567812 118.808699,3.80192479 118.425664,4.31306554 C118.042774,4.82446781 117.56639,5.26133689 116.996082,5.62341127 C114.058671,7.47719546 112.230377,8.63128302 111.511774,9.0858047 C111.433671,9.13562425 111.267541,9.24376275 111.013671,9.41074324 C110.759801,9.57772373 110.548938,9.71279879 110.380938,9.81570689 C110.212938,9.91861499 110.009842,10.0339453 109.771651,10.1618285 C109.533459,10.2894503 109.308644,10.3855589 109.097781,10.449239 C108.886774,10.5133114 108.691445,10.545086 108.511795,10.545086 L108.5,10.545086 L108.488205,10.545086 C108.308555,10.545086 108.113226,10.5133114 107.902219,10.449239 C107.691356,10.3855589 107.466685,10.289581 107.228349,10.1618285 C106.990014,10.0340761 106.786918,9.91861499 106.618918,9.81570689 C106.451062,9.71279879 106.240055,9.57772373 105.986185,9.41074324 C105.732315,9.24389351 105.566329,9.13562425 105.488226,9.0858047 C104.777247,8.63141378 103.753856,7.98336733 102.417911,7.14179612 C101.081966,6.30022491 100.281233,5.79405304 100.015568,5.62367279 Z M117.828027,6.76350751 C118.273486,6.48655787 118.664,6.17744129 119,5.83668079 L119,14.2952822 C119,14.7641875 118.81661,15.1652283 118.449253,15.4991893 C118.082041,15.8331503 117.64061,16 117.125103,16 L99.8750411,16 C99.3593904,16 98.9179589,15.8331503 98.5507466,15.4991893 C98.1835342,15.1653591 98,14.7641875 98,14.2952822 L98,5.83668079 C98.3437671,6.18463309 98.7383082,6.49374967 99.1836233,6.76350751 C102.011719,8.51059156 103.953068,9.73581254 105.007815,10.4389089 C105.45313,10.7371724 105.814445,10.9699252 106.09176,11.1366442 C106.369075,11.3036247 106.738301,11.4740049 107.199151,11.6480464 C107.66,11.822088 108.089781,11.9090434 108.488205,11.9090434 L108.5,11.9090434 L108.511938,11.9090434 C108.910363,11.9090434 109.34,11.822088 109.800849,11.6480464 C110.261842,11.4740049 110.630925,11.3036247 110.90824,11.1366442 C111.185699,10.9699252 111.547014,10.7371724 111.992329,10.4389089 C113.320219,9.56530153 115.26574,8.34008055 117.828027,6.76350751 Z"></path>
				        </g>
				    </svg>
						            </a>
        </li>
    </ul>
</div>
																</div>
				                    </div>
										        <span class="article-sticky-divider"></span>
										        <div class="article-share-container-cont">
															<h6 class="article-share-header">Share article</h6>
										        	<div class="social-share">
    <span class="social-share-toggle-wrapper">
        <button class="social-share-toggle">
            <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/share.png" alt="Share on...">
        </button>
    </span>
    <ul class="social-share-links">
        <li>
            <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fthe-secret-to-being-smart-is-in-the-zaatar%2F&amp;t=The+Secret+to+Being+Smart+Is+in+the+Za%E2%80%99atar" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fthe-secret-to-being-smart-is-in-the-zaatar%2F&amp;t=The+Secret+to+Being+Smart+Is+in+the+Za%E2%80%99atar','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook.">
                					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					            </a>
        </li>
        <li>
            <a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fthe-secret-to-being-smart-is-in-the-zaatar%2F&text=The+Secret+to+Being+Smart+Is+in+the+Za%E2%80%99atar&via=electriclit" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fthe-secret-to-being-smart-is-in-the-zaatar%2F&text=The+Secret+to+Being+Smart+Is+in+the+Za%E2%80%99atar&via=electriclit','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!">
                					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					            </a>
        </li>
        <li>
            <a href="mailto:?subject=The Secret to Being Smart Is in the Za’atar&amp;body=https%3A%2F%2Felectricliterature.com%2Fthe-secret-to-being-smart-is-in-the-zaatar%2F">
                						<svg id="mail" viewBox="0 0 21 15">
				        <title>Mail</title>
				        <g transform="translate(-98.000000, -1.000000)">
				            <path d="M100.015568,5.62367279 C99.531274,5.32540928 99.0741644,4.91521523 98.6445274,4.3932214 C98.2148904,3.87122757 98,3.38636958 98,2.93890894 C98,2.38500968 98.1621027,1.9232962 98.4863082,1.55389926 C98.8105137,1.18463309 99.2733767,1 99.8748973,1 L117.124959,1 C117.632555,1 118.072116,1.16684973 118.443212,1.50067995 C118.814308,1.83451017 119,2.23581254 119,2.70458706 C119,3.26567812 118.808699,3.80192479 118.425664,4.31306554 C118.042774,4.82446781 117.56639,5.26133689 116.996082,5.62341127 C114.058671,7.47719546 112.230377,8.63128302 111.511774,9.0858047 C111.433671,9.13562425 111.267541,9.24376275 111.013671,9.41074324 C110.759801,9.57772373 110.548938,9.71279879 110.380938,9.81570689 C110.212938,9.91861499 110.009842,10.0339453 109.771651,10.1618285 C109.533459,10.2894503 109.308644,10.3855589 109.097781,10.449239 C108.886774,10.5133114 108.691445,10.545086 108.511795,10.545086 L108.5,10.545086 L108.488205,10.545086 C108.308555,10.545086 108.113226,10.5133114 107.902219,10.449239 C107.691356,10.3855589 107.466685,10.289581 107.228349,10.1618285 C106.990014,10.0340761 106.786918,9.91861499 106.618918,9.81570689 C106.451062,9.71279879 106.240055,9.57772373 105.986185,9.41074324 C105.732315,9.24389351 105.566329,9.13562425 105.488226,9.0858047 C104.777247,8.63141378 103.753856,7.98336733 102.417911,7.14179612 C101.081966,6.30022491 100.281233,5.79405304 100.015568,5.62367279 Z M117.828027,6.76350751 C118.273486,6.48655787 118.664,6.17744129 119,5.83668079 L119,14.2952822 C119,14.7641875 118.81661,15.1652283 118.449253,15.4991893 C118.082041,15.8331503 117.64061,16 117.125103,16 L99.8750411,16 C99.3593904,16 98.9179589,15.8331503 98.5507466,15.4991893 C98.1835342,15.1653591 98,14.7641875 98,14.2952822 L98,5.83668079 C98.3437671,6.18463309 98.7383082,6.49374967 99.1836233,6.76350751 C102.011719,8.51059156 103.953068,9.73581254 105.007815,10.4389089 C105.45313,10.7371724 105.814445,10.9699252 106.09176,11.1366442 C106.369075,11.3036247 106.738301,11.4740049 107.199151,11.6480464 C107.66,11.822088 108.089781,11.9090434 108.488205,11.9090434 L108.5,11.9090434 L108.511938,11.9090434 C108.910363,11.9090434 109.34,11.822088 109.800849,11.6480464 C110.261842,11.4740049 110.630925,11.3036247 110.90824,11.1366442 C111.185699,10.9699252 111.547014,10.7371724 111.992329,10.4389089 C113.320219,9.56530153 115.26574,8.34008055 117.828027,6.76350751 Z"></path>
				        </g>
				    </svg>
						            </a>
        </li>
    </ul>
</div>
														</div>
												</div>
	        <div class="article-sticky-widgets">
	            	            <!-- default blocks -->
	            								            <div class="article-sticky-widget-center">
	            	<section class="sidebar-block block_subscribe is-circular" id="sidebar-block_17457">
	            											            										<div class="sidebar-block-circle-wrapper" style="background-image: url()">


	            		<div class="subscribe-sidebar-circle">

<span class="subscribe-sidebar-circle-overlay" style="background-image: url('https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/04/newsletter-bg-1.png');"> </span>
<h2 class="subscribe-sidebar-circle-title">Don't miss out</h2>
<a class="whisker-button" href="#">Subscribe</a>
<p class="subscribe-sidebar-circle-content">Sign up for our newsletter to get submission announcements and stay on top of our best work.</p>

</div>
	            										</div>
	            											            	</section>
	            </div>
	            	        </div><!-- .article-sticky-widgets -->
	    </div>
	</aside><!-- .article-rails -->
					<section class="article-main" id="article-main-203478">
													<section>
	            

<!-- ARTICLE CONTENT -->
<!-- PARSES THROUGH BLOCKS TO CHECK FOR ADS -->

<p>When I was to leave Beirut to study in Norwich, I distinctly remember the depth of concern in my mother’s words: Վստա՞հ 3 տոպրակ զաաթարը բաւարար է ամբողջ մէկ տարուայ համար? You sure 3 packs of za&#8217;atar are enough for a whole year? I also distinctly remember not knowing how to respond to the various nuances within that multifaceted question. It’s England, mom,<em> </em>I eventually said. It’s ripe with Arabs. Այո, այո. <em>There’s bound to be za&#8217;atar somewhere.&nbsp;</em></p>



<p>Little did I know that on the second day of moving in, the mobilization of the za&#8217;atar forces was to already begin—the mothers of my Palestinian and Jordanian housemates, too, had made sure their za&#8217;atar fixes were on board. </p>



<p>With various strains of the Levantine staple, we commenced what turned to be a social rite: olive oil drizzled into our different versions of the earthly blend of dried thyme, sesame, salt, cumin, and sumac, made into an ancestral paste which is then slathered onto wholemeal £3 toasts from Tesco. Our own version of a <em>manakish </em>za&#8217;atar<em> </em>tokenizing our unity in a foreign land. For a few seconds, we almost forgot we ever even left the Levant. The next day, I couldn&#8217;t help but render the whole thing into a poem. I titled it, plain and clear, “Levantine.”</p>



<figure class="wp-block-pullquote alignleft"><blockquote><p>The secret to being smart is in the za’atar, as all our mothers and teachers used to reiterate to our school-kid selves.</p></blockquote></figure>



<p>Such poetic inspiration however is not always around. In the heat of the semester, the cold and ghastly bodies of deadlines do especially tend to water down the gusto. When video calling mom, the cure to the agitation is constantly represcribed—<em>you need to eat more za’atar</em>. I need to eat more za’atar.</p>



<p>Of course, I need to eat more za’atar! How could I forget such a vital piece of intel? The secret to being smart is in the za’atar, as all our mothers and teachers used to reiterate to our school-kid selves. Za’atar for breakfast, za’atar in our lunch bags, the olive oil always finding a way to stain something of us during recess. Oral quiz today? Two sandwiches then. Big exam? Make that three. The brain buds have got to be activated in full.&nbsp;</p>



<p>I remember this all as I am painstakingly and religiously munching on the concoction while trying to stimulate my head—there is a critical essay on<em> </em>poetics due soon. </p>



<p>It takes one poem to put the whole picture into place (doesn’t it always?). This time, it is Arab-American poet Danielle Badra’s “<a href="https://www.beltwaypoetry.com/badra-portfolio/" target="_blank" rel="noreferrer noopener">The Eight Station</a>,” in which she writes: “Grandmother mourned the loss of Lebanon and innocence the smell of thyme and sesame slow roasting in the oven.” I stop there.&nbsp;</p>



<figure class="wp-block-pullquote alignright"><blockquote><p>The technique to the refinement of the za’atar dough is intimate and surpasses the discourses around mere yeast and sugar.</p></blockquote></figure>



<p>Mourn. Loss. Thyme. The words splash against me like a cataract. In their distinct standings, there is an invisible connective thread. Is homesickness itself not an act of mourning? I begin digging other poems from the pens of the Levant diaspora.&nbsp; I begin digging specifically for za’atar– the responsibility it is given, the role it plays.&nbsp;</p>



<p>Levant. We say it with a schwa guided by its French origins—<em>Lever, </em>meaning “to rise,” refers to the point where the sun rises along the eastern Mediterranean shores that form the Levant. Contrary to its “elevating” connotation, the Levant, composed of the states of Lebanon, Syria, Iraq, Palestine, Jordan, and adjacent areas, has long been drained by conflict and war. With most of its countries subject to threatening intrusions and unrelenting instability, displacement and exile have culminated in Levantine diasporas all over, its members clutching onto every native vessel that substantiates their sidelined nostalgias: the black seed (حَبّةُ البَرَكَة), the pomegranate molasses (دِبْس الرّمّان), the myrrh (المِرّ), the wild thyme (الزَّعْتَر البَرِّيّ), the, the, the. </p>



<p>I begin to trace the physicality and presentation of said nostalgias in the writings of Anglophone Levantine diaspora poets, particularly in their infatuation with this herb, this thyme, this زَعْتَر, for the ubiquitous memory and presence of it culminates into a metonym for clinging to identity, as well as homesickness, and for quite a sensible reason.&nbsp;</p>



<figure class="wp-block-pullquote alignleft"><blockquote><p>Among all the dismal sightings and sensory reactions to post-war Beirut, the spatiotemporal and structural situation of the za&#8217;atar within the poem is quite symbolic.</p></blockquote></figure>



<p>With<em> Origanum syriacum</em> being its scientific name, za&#8217;atar is also known by a few others, such as Lebanese oregano and Bible hyssop. Native to the Middle East, the species’ common name of za&#8217;atar is also synonymous with the traditional Middle Eastern condiment of the same name, the ingredients combination of which I have mentioned above. In past decades, homemakers of the region would forage wild thyme from the fields to especially concoct the za&#8217;atar mix for the <em>manakish, </em>from the root Arabic verb “<em>naqasha</em>” meaning “to sculpt, carve out,” with the mix being caressed over flat dough whose base is first punched with indentations to stop the puffing process.&nbsp;</p>



<p>The technique to the refinement of the za’atar dough is intimate and surpasses the discourses around mere yeast and sugar. In her poem “Eating the Earth,” Lena Khalaf Tuffaha, who is a poet, essayist, and translator with a Palestinian, Jordanian, and Syrian heritage,&nbsp; takes its recipe and hand-stretches it into a poem:&nbsp;</p>



<blockquote class="wp-block-quote"><p>And in the kneading</p><p>hinge forward, let the weight</p><p>of what you carry on your shoulders,</p><p>the luster of your language, shade</p><p>of your story press into the dough.&nbsp;</p></blockquote>



<p>Writing in the second person, the message she weaves may be well resonant among readers of similar backgrounds, who, forced to exile and dislocate to seek security and stable futures, depend on traditional foodstuffs as messengers of home. The word that undercurrents her lines is “possessed”&#8211; for Khalaf Tuffaha’s narrative is indeed possessed with a yearning and ache that saturate her every choice of poetic device:&nbsp;</p>



<blockquote class="wp-block-quote"><p>And on the dough let the green leaves</p><p>fall, drenched</p><p>sumac stars flickering among them</p><p>shards of onion in their midst.</p><p>Scatter them as the wind would</p><p>or gather them in the center of this earth</p><p>and fold them into the tender embrace</p><p>of the dough, cool and soft beneath their bodies</p></blockquote>



<p>Here, with the falling of the “green [za&#8217;atar] leaves” and the flickering of the “sumac stars,” Khalaf Tuffaha feeds a theme of freedom while pacing her painted image with slowness that contrasts the turbulent life circumstances of the Levantine countries, a backstory to the poem’s tide. The act of sprinkling dried herbs onto dough becomes an expression of care, with the “bodies” of the herbs folded into the “tender embrace of the dough.” Khalaf Tuffaha’s stylistic decision is not mere experimental but an organically purposeful depiction of cultural nostalgia as well as activism through the culinary vessel of the manakish za&#8217;atar. In the quoted lines, the speaker not only guides the reader into the preparation steps of the traditional food, but invites them to converse with the emblematic shadow of each factoring ingredient in the process, to knead their indigenous identity, along with all the struggles, into the very fibers of the dough. This herb has a bodily composition that shares the same earthen essence as the distant motherland, she says. Allow it to transport you.</p>



<p>In an <a href="https://www.massreview.org/node/841" target="_blank" rel="noreferrer noopener">interview</a> with <em>The Massachusetts Review</em>, Khalaf Tuffaha was asked whether there is a city or place, real or imagined, that influences her writing, to which she responded:</p>



<blockquote class="wp-block-quote"><p>Yes, absolutely. Places I belong to for having lived there or visited, especially places where my family is rooted. My father&#8217;s Jerusalem, the Amman of my childhood, the Damascus of my grandmother&#8217;s stories and cuisine and accent. In early childhood, we lived in Jeddah, Saudi Arabia, then a small and picturesque city on the Red Sea coast (&#8230;). Almost every weekend, my family would pack a thermos of tea with mint, pick up fresh baked&nbsp; mana&#8217;eesh&#8211;za&#8217;atar bread&#8211;and head to the beach. My mind is a conch shell, the sound of the waves eternally crashing against that coastline, the fragrance of mint tea and za&#8217;atar always present.</p></blockquote>



<p>And I, readers, I see this all in her poem. The same sentiment of Levantine longing has borne Palestinian-American Noor Hindi’s <a href="https://www.foundryjournal.com/hindi.html" target="_blank" rel="noreferrer noopener">poem</a> “ORIGINS AND SHATTERED CONCRETE,” published on <em>Foundry</em>. Hindi’s writings visit the lands of Palestine, Jordan, and the United States, having immigrated to the latter at a very young age. This particular poem is heavy on a nostalgia specific to the speaker’s life in Jordan while now an American citizen:&nbsp;</p>



<blockquote class="wp-block-quote"><p>despite being</p><p>a temporary visitor, with</p><p>fingers clutching suitcases,</p><p>toes steeped in American</p><p>soil, someone always reminds</p><p>you of that makeshift hospital</p><p>on Queen Rania Street</p><p>where you were born.</p></blockquote>


<aside class="related-content-block alignright no-title">
    					<article class="post-box">
					<a href="https://electricliterature.com/7-books-of-poetry-by-arab-american-women/">
				<div class="post-box-info">
					<h2>7 Books of Poetry by Arab American Women</h2>
					<!-- <p>These poets remind us that Arab Americans have always been part of American culture, even when the country tried to shut them out</p> -->
<!-- temp without tags -->
					<p>These poets remind us that Arab Americans have always been part of American culture, even when the country tried to shut them out</p>
					<div class="post-box-lower">
						Apr 2													&#8211; <span>Claudia Savage</span>
											</div>
				</div>
				<div class="post-box-image">
					
																								
																					<span class="post-box-category">Reading Lists								</span>											
										<!-- blah -->
						<img loading="lazy" width="640" height="427" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/03/arabamericanpoets-768x512.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/03/arabamericanpoets-768x512.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/03/arabamericanpoets-300x200.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/03/arabamericanpoets-600x400.jpg 600w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/03/arabamericanpoets-90x60.jpg 90w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/03/arabamericanpoets-135x90.jpg 135w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/03/arabamericanpoets.jpg 1001w " sizes="(max-width: 640px) 100vw, 640px" />				</div>
				</a>
		</article>

	</aside>



<p>The speaker’s longing surfaces through the vessels of reminiscent imagery, with the za&#8217;atar overtaking the gustatory, acting as an<em> </em>almost-sacred symbol. Similar to Khalaf Tuffaha’s poem, Hindi’s, too, is written in the second person, with her own self being the only audience: “your name, <em>noor </em>― as in light ― / spoken with a rolled <em>r, </em>spoken / like it should be.” This particular stylistic choice of distancing the “I” from the narrative and looking inwards instigates a sense of otherness, a division from the self, as though Hindi is observing herself through the eyes of another, quite possibly through the eyes of the people of the land she has immigrated to, where she still may very well be taken aback by the sense of otherness. Yet, this sense of otherness, as Hindi depicts, is only on “some days,” and her decision to incorporate the “some days” idea twice throughout the poem may be to establish a realization that she has already merged into the canvas of the American life, and it is only on “some days” that the yearning comes upon her. Still, it does: “some days you miss / the dusty, littered streets / of your home…/” and “some / days you want to drown / in your grandmother’s black / abaya.” She then flashbacks into a heavy memory, whilst physically yet in the Mediterranean lands: “love resides in arms / so you learned how to / walk that shattered concrete.”&nbsp; By placing “arms” as a double entendre: on the surface, the plural of “arm” in relation to an embrace, on the deeper level, weaponry, Hindi provides the reasoning behind her learning to walk on shattered concrete in the first place: because there, quite simply, is where she found (finds?) love, albeit its violent structure. Similar to learning how to walk through the shatters, Hindi also “learned” to:</p>



<blockquote class="wp-block-quote"><p>smoke smooth mint hookah,</p><p>dip pita bread into</p><p>zaat then zaatar, lay on rooftop</p><p>patios, haggle in crowded</p><p>bazaars, speak Arabic</p></blockquote>



<p>Here, towards the end of the poem, Hindi reveals the culinary undercurrent that corporealizes her Arabian yearning in an almost ritualistic manner: the pita bread dipped into olive oil and then za&#8217;atar. In “American Beings,” another 14-part prose <a href="https://theadroitjournal.org/issue-thirty/noor-hindi-prose/" target="_blank" rel="noreferrer noopener">poem</a>, published in <em>The Adroit Journal</em> a few years after the “ORIGINS AND SHATTERED CONCRETE” poem’s appearance, Hindi writes: “The breakfast table is my family’s connection to Palestine, to home, to Jordan. In this way, eating is sacred — and dipping pita bread into olive oil is an act of love.”&nbsp; When connecting this statement to Hindi’s former idea of “love residing in arms,” we can understand that she has now, in the shelter of her American household, away from the “shattered concrete” of the Middle East, found a way to experience a fiber of that distant, overseas love: upon the altar of the breakfast table, through the gesture of dipping the pita bread into olive oil and za&#8217;atar, an act that carries Palestine and Jordan, and her Levantine roots, to her.</p>



<figure class="wp-block-pullquote alignleft"><blockquote><p>Hindi reveals the culinary undercurrent that corporealizes her Arabian yearning in an almost ritualistic manner.</p></blockquote></figure>



<p>This herb is so much more than taste and tradition. Now, I’ll be incorporating a different speaker-food substance frame into the long-standing tradition of consuming za&#8217;atar, one where the consumer is placed in a secondary positioning to the food, with the only relation being palatal, nonetheless significant, through a poem by Hedy Sabbagh Habra.&nbsp;</p>



<p>Sabbagh Habra is a poet, artist, and essayist of Lebanese origin. She was born and raised in Egypt, but has lived in both the former and the latter before moving to Belgium and then settling in the United States. Her family left Lebanon at the onset of the civil war, as she stated in an <a href="https://www.knotliteraturemagazine.com/saloua-ben-amor-hedy-habra-intervie" target="_blank" rel="noreferrer noopener">interview</a> with <em>KNOT Magazine</em>. In her prose poem, “After Twenty Five Years,” the speaker, who visits Beirut twenty-five years after instability forced them to leave, laments the loss of a Beirut they once knew. In the aforementioned interview, Sabbagh Habra noted that the poetry collection <em><a href="https://bookshop.org/a/269/9781950413096" target="_blank" rel="noreferrer noopener">The Taste of the Earth</a></em>, in which the poem appears, weaves together “personal memories” with the “larger history” of her countries of origin. To that effect, she “resorted to recollections revolving around the senses.” Fittingly, given the poet’s attribution of “memoire” to the collection, the poem is written in first person: “I came to Beirut to retrace my steps but its warmth enveloped me in its ample mantle through streets I didn’t recognize.” Throughout the poem, a bleak mood overrides the lines, with images like: “mandalun windows…disfigured by open wounds,” “a jogger…steeped in lost footsteps,” “the water seems darker,” and “the sea’s mist suffused with bitterness.” Among all the dismal sightings and sensory reactions to post-war Beirut, the spatiotemporal and structural situation of the za&#8217;atar within the poem is quite symbolic. Composed of three stanzas, the poem has 11 lines. At the central division of that number is line 5.5, which synchronically is the line that captures the warmth of the za&#8217;atar trope:&nbsp; “Only the vendor of crisp sesame breads makes me feel at home; with a smile, he fills my <em>kaak</em> with fragrant <em>zaatar.</em>” Gastrocritically, through this central emplacement, the speaker not only translates a narrative message but also predicates the power of <em>za&#8217;atar</em> to as one at the heart of the evocation of feelings of home. By dismantling the word choice of the adverb “only” at the inception of this significant line, the reader is zoomed into the responsibility placed upon the za&#8217;atar, for amid all the sense of detachment that the returned expatriate experiences, it is only the za&#8217;atar kaak<em>,</em> and by association the vendor, that rekindle the speaker’s feeling of belonging.&nbsp;</p>



<figure class="wp-block-pullquote alignright"><blockquote><p>Food serves to mark what separates or unites a community, and how an individual perceives themselves in a certain locale.</p></blockquote></figure>



<p>Food serves to mark what separates or unites a community, and how an individual perceives themselves in a certain locale. For many of the displaced peoples of the Levant landscapes who have long taken off in all directions, the root connection is through a mere transported product of its fragment of earth, and their transoceanic poetry reveals the attempt at homeland mimesis through infusing metonyms into said product.&nbsp;</p>



<p>It’s no surprise that literature has been recognized as a valuable repository for ethnography. Writers have long been tapping into the multi-layered meanings in foodstuffs that surface socio-cultural stories, and in the literature of the Levantine diaspora, I find a culinary ripeness seeping such Mediterranean memories I had forgotten to unfold from my suitcase.&nbsp;</p>



<p>It is 8:16 AM UTC when I decide to end this attempt at essay. 10:16 in Beirut. I video call mom to wish her a lovely day. In the screen there is her and dad on the balcony, smiling and showing me the breakfast spread of fresh manakish za’atar, <em>labneh</em>, olives, and mint leaves. <em>Yalla</em>, mom says, we’re waiting for you to start eating. Կը սպասենք։&nbsp;</p>



<p>We’re waiting.<br></p>
  <div class="wp-block-subscribe needs-placing"  >
	 <div class="wp-block-subscribe__content">
		 <div class="newsletter-initial">
				<h2 class="wp-block-subscribe__title">Take a break from the news</h2>
				<p class="wp-block-subscribe__copy">We publish your favorite authors—even the ones you haven't read yet. Get new fiction, essays, and poetry delivered to your inbox.</p>
				<form class="wp-block-subscribe__form">
					<input type="text" placeholder="Enter your email" id="newsletter-email">
					<div class="form-submit">
					<button type="submit" class="whisker-button">Submit</button>
					</div>
				</form>
		 </div>
			<div class="newsletter-succcess" style="display: none;">
				<h4>YOUR INBOX IS LIT</h4>
<div class="page" title="Page 5">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Enjoy strange, diverting work from The Commuter on Mondays, absorbing fiction from Recommended Reading on Wednesdays, and a roundup of our best work of the week on Fridays. Personalize your subscription preferences here.</p>
</div>
</div>
</div>
</div>
			</div>
	 </div>
 </div>


							</section>
							    <footer class="article-footer">
				
	        	        <section class="footer-author-info article-footer-blurb">
	            <h2 class="blurb-title">
	                About the Author
	            </h2>
	            <div class="footer-author-info-content">
	                <p>
	                Perla Kantarjian is an award-winning Lebanese-Armenian poet, editor, and journalist, currently studying for her MA in Creative Writing (Poetry) at the University of East Anglia as the 2021 Sonny Mehta Scholar. Perla was formerly the executive editor of Carpe Diem, the literary segment of the leading Lebanese Annahar Newspaper. Her work focuses on exploring transgenerational emotional legacies via multilingualism, and her writings have appeared or are forthcoming in over 30 publications, including The Poetry Society, Ambit, International Literary Quarterly, The Hellebore, Annahar Newspaper, The Armenian Weekly, Bookstr, and more. Perla's poem, "HALF WOMAN, HALF STARLIGHT" has been selected to be launched to and archived on the lunar surface with the Lunar Codex project through the SpaceX - Intuitive Machines Nova-C Lander in Jan 2023. Her website is perlakantarjian.com	                </p>
	            </div>
	            <a href="https://electricliterature.com/el-author/perla-kantarjian/" class="blurb-linkout">
	                More about the author
	                					<svg id="currentsource" viewBox="0 0 61 48" width="100%" height="100%">
						<g transform="translate(-333.000000, -353.000000)">
								<g transform="translate(0.000000, 353.000000)">
										<g transform="translate(333.000000, 0.000000)">
														<path d="M30.0631579,0 C17.4315789,0 7.07368421,9.85263158 6.31578947,22.2947368 L0,22.2947368 L0,25.4526316 L6.31578947,25.4526316 C7.13684211,37.8315789 17.4947368,47.6842105 30.0631579,47.6842105 C42.6947368,47.6842105 52.9894737,37.8315789 53.8105263,25.4526316 L60.6315789,25.4526316 L60.6315789,22.2947368 L53.8736842,22.2947368 C53.0526316,9.85263158 42.6947368,0 30.0631579,0 Z M30.0631579,44.4631579 C18.6947368,44.4631579 9.41052632,35.1789474 9.41052632,23.8105263 C9.41052632,12.4421053 18.6947368,3.15789474 30.0631579,3.15789474 C41.4315789,3.15789474 50.7789474,12.4421053 50.7789474,23.8105263 C50.7789474,35.1789474 41.4947368,44.4631579 30.0631579,44.4631579 Z" fill-rule="nonzero"></path>
														<polygon points="37.2315789 19.2736842 39.6315789 21.6105263 15 21.7368421 15 24.8947368 38.9368421 24.7684211 37.2947368 26.4736842 39.5684211 28.6842105 45.3157895 22.8105263 39.4421053 17"></polygon>
										</g>
								</g>
						</g>
					</svg>
						            </a>
	        </section><!-- .author-info -->
	        		        
					
	        
	    </footer><!-- .article-footer -->

<!-- if there are 0 or 1 inline ads, add 2 or 1 (respective) ad(s) to be injected -->

			<div class="article-end-ad">
									<div class="adContainer single-inline-ad lower-ad-cont">
						<!-- <p class='ad-pretext'>ARTICLE CONTINUES AFTER ADVERTISEMENT</p> -->
							<div id="dfp_block_inlinearticlead" class="dfp_adUnit dfp_block block_type_square"  data-label="inlinearticlead" data-size="728x90" data-mobilesize="300x250" data-sizelabel="leaderboard">
	</div>
						</div>
					<!-- if current post is a poem, don't show second ad -->
								<div class="adContainer single-inline-ad lower-ad-cont-2">
					<!-- <p class='ad-pretext'>ARTICLE CONTINUES AFTER ADVERTISEMENT</p> -->
						<div id="dfp_block_inlinearticlead2" class="dfp_adUnit dfp_block block_type_square"  data-label="inlinearticlead2" data-size="728x90" data-mobilesize="300x250" data-sizelabel="leaderboard">
	</div>
					</div>
						</div>



					</section>
</div><!-- .article-main -->

			</article>

			<div class="mobile-author-bio-widget">
					<div class="article-sticky-widgets">
														<!-- default blocks -->
							
							<div class="article-sticky-widget-center">
								<section class="sidebar-block block_subscribe is-circular" id="sidebar-block_17457">
																																		<div class="sidebar-block-circle-wrapper" style="background-image: url()">


									<div class="subscribe-sidebar-circle">

<span class="subscribe-sidebar-circle-overlay" style="background-image: url('https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/04/newsletter-bg-1.png');"> </span>
<h2 class="subscribe-sidebar-circle-title">Don't miss out</h2>
<a class="whisker-button" href="#">Subscribe</a>
<p class="subscribe-sidebar-circle-content">Sign up for our newsletter to get submission announcements and stay on top of our best work.</p>

</div>
																	</div>
																									</section>
							</div>
												</div><!-- .article-sticky-widgets --></div>
			</div>
		</main><!-- #main -->


	</div><!-- #primary -->

    <div class="auxiliary content-area default">
                <section class="read-next">
						<div class="content-margins read-next-header-container" style='padding: 0px !important;'>
							<h5 class="read-next-header">
									Read Next
							</h5><!-- .read-next-header --></div>
						
<div class="switch-on-divider">
    <div class="switch-on-left">
    </div>
    <div class="switch-on-symbol">
        					<svg id="switchon" viewBox="0 0 98 14" width="100%" height="100%">
		        <title>Switch On Symbol</title>
		        <g transform="translate(-314.000000, -540.000000)" fill-rule="nonzero">
		            <g transform="translate(0.000000, 538.000000)">
		                <g transform="translate(314.000000, 2.000000)">
		                    <path class="st0" d="M81.8,5.4C81.1,2.3,78.4,0,75.2,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.8,0-1.6,0.2-2.4,0.5L29.2,9.4      c0.3-0.7,0.4-1.5,0.4-2.4c0-3.9-3-7-6.8-7c-3.2,0-5.9,2.3-6.6,5.4H0v3.3h16.2c0.7,3.1,3.4,5.3,6.6,5.4c0,0,0,0,0,0c0,0,0,0,0,0      c0.8,0,1.6-0.2,2.4-0.5l43.6-8.9c-0.3,0.7-0.4,1.5-0.4,2.4c0,3.9,3,7,6.8,7c3.2,0,5.9-2.3,6.6-5.4H98V5.4H81.8z M24.3,10.4      l-1.6,0.3C20.8,10.7,19.2,9,19.2,7c0-2,1.6-3.7,3.6-3.7S26.4,5,26.4,7C26.4,8.5,25.5,9.8,24.3,10.4z M75.2,10.7      c-2,0-3.6-1.7-3.6-3.7c0-1.5,0.9-2.8,2.1-3.4l1.6-0.3C77.2,3.3,78.8,5,78.8,7C78.8,9,77.2,10.7,75.2,10.7z"></path>
		                </g>
		            </g>
		        </g>
		    	</svg>
					    </div>
    <div class="switch-on-right">
    </div>
</div>
            <div class="content-margins" style='padding-top: 0px !important;'>

                <div class="read-next-featured-image">
                    <figure class="fig-gradient-border">
                        <a href="https://electricliterature.com/if-the-system-isnt-fair-build-a-new-one%ef%bf%bc/">
                            <img width="2560" height="1707" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/gianfranco-grenar-eTNtXTEB2Jg-unsplash-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A man in gray looks down in a darkened room." loading="lazy" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/gianfranco-grenar-eTNtXTEB2Jg-unsplash-scaled.jpg 2560w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/gianfranco-grenar-eTNtXTEB2Jg-unsplash-300x200.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/gianfranco-grenar-eTNtXTEB2Jg-unsplash-1024x683.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/gianfranco-grenar-eTNtXTEB2Jg-unsplash-768x512.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/gianfranco-grenar-eTNtXTEB2Jg-unsplash-1536x1024.jpg 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/gianfranco-grenar-eTNtXTEB2Jg-unsplash-2048x1365.jpg 2048w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/08/gianfranco-grenar-eTNtXTEB2Jg-unsplash-600x400.jpg 600w " sizes="(max-width: 2560px) 100vw, 2560px" />                        </a>
                    </figure>
                </div><!-- .read-next-featured-image -->
                <div class="read-next-details">
                    <h2 class="read-next-title">
                        <a href="https://electricliterature.com/if-the-system-isnt-fair-build-a-new-one%ef%bf%bc/">
                            If The System Isn’t Fair, Build a New One￼                        </a>
                    </h2>
                                        <p class="read-next-deck">
                        Americans can’t continue allowing hypernormalisation to prevent us from imagining, and creating, a new system                     </p>
                                        <h6 class="read-next-date-author">
                        Aug 16												
														- <a href="https://electricliterature.com/el-author/josef-burton/" class="read-next-author">
															Josef Burton														</a>
																								<a href="https://electricliterature.com/if-the-system-isnt-fair-build-a-new-one%ef%bf%bc/" class="read-next-linkout">
                            Read 					<svg id="currentsource" viewBox="0 0 61 48" width="100%" height="100%">
						<g transform="translate(-333.000000, -353.000000)">
								<g transform="translate(0.000000, 353.000000)">
										<g transform="translate(333.000000, 0.000000)">
														<path d="M30.0631579,0 C17.4315789,0 7.07368421,9.85263158 6.31578947,22.2947368 L0,22.2947368 L0,25.4526316 L6.31578947,25.4526316 C7.13684211,37.8315789 17.4947368,47.6842105 30.0631579,47.6842105 C42.6947368,47.6842105 52.9894737,37.8315789 53.8105263,25.4526316 L60.6315789,25.4526316 L60.6315789,22.2947368 L53.8736842,22.2947368 C53.0526316,9.85263158 42.6947368,0 30.0631579,0 Z M30.0631579,44.4631579 C18.6947368,44.4631579 9.41052632,35.1789474 9.41052632,23.8105263 C9.41052632,12.4421053 18.6947368,3.15789474 30.0631579,3.15789474 C41.4315789,3.15789474 50.7789474,12.4421053 50.7789474,23.8105263 C50.7789474,35.1789474 41.4947368,44.4631579 30.0631579,44.4631579 Z" fill-rule="nonzero"></path>
														<polygon points="37.2315789 19.2736842 39.6315789 21.6105263 15 21.7368421 15 24.8947368 38.9368421 24.7684211 37.2947368 26.4736842 39.5684211 28.6842105 45.3157895 22.8105263 39.4421053 17"></polygon>
										</g>
								</g>
						</g>
					</svg>
					                        </a>
                    </h6>
                </div><!-- .read-next-details -->
            </div><!-- .content-margins -->
            
<div class="switch-on-divider">
    <div class="switch-on-left">
    </div>
    <div class="switch-on-symbol">
        					<svg id="switchon" viewBox="0 0 98 14" width="100%" height="100%">
		        <title>Switch On Symbol</title>
		        <g transform="translate(-314.000000, -540.000000)" fill-rule="nonzero">
		            <g transform="translate(0.000000, 538.000000)">
		                <g transform="translate(314.000000, 2.000000)">
		                    <path class="st0" d="M81.8,5.4C81.1,2.3,78.4,0,75.2,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.8,0-1.6,0.2-2.4,0.5L29.2,9.4      c0.3-0.7,0.4-1.5,0.4-2.4c0-3.9-3-7-6.8-7c-3.2,0-5.9,2.3-6.6,5.4H0v3.3h16.2c0.7,3.1,3.4,5.3,6.6,5.4c0,0,0,0,0,0c0,0,0,0,0,0      c0.8,0,1.6-0.2,2.4-0.5l43.6-8.9c-0.3,0.7-0.4,1.5-0.4,2.4c0,3.9,3,7,6.8,7c3.2,0,5.9-2.3,6.6-5.4H98V5.4H81.8z M24.3,10.4      l-1.6,0.3C20.8,10.7,19.2,9,19.2,7c0-2,1.6-3.7,3.6-3.7S26.4,5,26.4,7C26.4,8.5,25.5,9.8,24.3,10.4z M75.2,10.7      c-2,0-3.6-1.7-3.6-3.7c0-1.5,0.9-2.8,2.1-3.4l1.6-0.3C77.2,3.3,78.8,5,78.8,7C78.8,9,77.2,10.7,75.2,10.7z"></path>
		                </g>
		            </g>
		        </g>
		    	</svg>
					    </div>
    <div class="switch-on-right">
    </div>
</div>
        </section><!-- .read-next -->


                <section class="more-like-this">
            <div class="content-margins">
                <h3 class="more-like-this-header">
                    More Like This
                </h3>
            </div>
            <div class="more-like-this-posts">
                <div class="content-margins">
                        <div class="more-like-this-post">
                    <div class="more-like-this-image">
                        <a href="https://electricliterature.com/duplexes-coming-out-by-heejae-cho/" class="more-like-this-image-container">
                            <figure class="fig-gradient-border blttr">
                                <img width="2560" height="1707" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/06/nadiia-ploshchenko-DUHivp_We4-unsplash-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/06/nadiia-ploshchenko-DUHivp_We4-unsplash-scaled.jpg 2560w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/06/nadiia-ploshchenko-DUHivp_We4-unsplash-300x200.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/06/nadiia-ploshchenko-DUHivp_We4-unsplash-1024x683.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/06/nadiia-ploshchenko-DUHivp_We4-unsplash-768x512.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/06/nadiia-ploshchenko-DUHivp_We4-unsplash-1536x1024.jpg 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/06/nadiia-ploshchenko-DUHivp_We4-unsplash-2048x1365.jpg 2048w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/06/nadiia-ploshchenko-DUHivp_We4-unsplash-600x400.jpg 600w " sizes="(max-width: 2560px) 100vw, 2560px" />                            </figure>
                        </a>
																				        								        <a href="https://electricliterature.com/category/lit-mags/" class="search-category">
								          Lit Mags								        </a>
								                            </div>
                    <div class="more-like-this-info">
                        <h4 class="more-like-this-title">
                            <a href="https://electricliterature.com/duplexes-coming-out-by-heejae-cho/">
                                I May Not Be Flaming But I Know Heat                            </a>
                        </h4>
                                                <p>
                            "Duplexes for whatever is the antonym of coming out," poetry by Heejae Cho                        </p>
                                                <h6 class="more-like-this-date-author">
                            Jun 13  - <a href="https://electricliterature.com/el-author/heejae-cho/" class="more-like-this-author">Heejae Cho</a>                         </h6>
                    </div>
                </div>
                        <div class="more-like-this-post">
                    <div class="more-like-this-image">
                        <a href="https://electricliterature.com/two-poems-by-kb/" class="more-like-this-image-container">
                            <figure class="fig-gradient-border blttr">
                                <img width="2560" height="1707" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/04/randy-fath-KJMz5Tmbw0k-unsplash-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/04/randy-fath-KJMz5Tmbw0k-unsplash-scaled.jpg 2560w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/04/randy-fath-KJMz5Tmbw0k-unsplash-300x200.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/04/randy-fath-KJMz5Tmbw0k-unsplash-1024x683.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/04/randy-fath-KJMz5Tmbw0k-unsplash-768x512.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/04/randy-fath-KJMz5Tmbw0k-unsplash-1536x1024.jpg 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/04/randy-fath-KJMz5Tmbw0k-unsplash-2048x1365.jpg 2048w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/04/randy-fath-KJMz5Tmbw0k-unsplash-600x400.jpg 600w " sizes="(max-width: 2560px) 100vw, 2560px" />                            </figure>
                        </a>
																				        								        <a href="https://electricliterature.com/category/lit-mags/" class="search-category">
								          Lit Mags								        </a>
								                            </div>
                    <div class="more-like-this-info">
                        <h4 class="more-like-this-title">
                            <a href="https://electricliterature.com/two-poems-by-kb/">
                                My Gender Won’t Fit in the Family Car                            </a>
                        </h4>
                                                <p>
                            "KB’s Origin Story" and "Yebba’s Heartbreak," two poems by KB                        </p>
                                                <h6 class="more-like-this-date-author">
                            May 2  - <a href="https://electricliterature.com/el-author/kb/" class="more-like-this-author">KB</a>                         </h6>
                    </div>
                </div>
                        <div class="more-like-this-post">
                    <div class="more-like-this-image">
                        <a href="https://electricliterature.com/yanyi-book-dream-of-the-divided-field-poems-poetry/" class="more-like-this-image-container">
                            <figure class="fig-gradient-border blttr">
                                <img width="1008" height="800" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2022/03/luke-stackpoole-eWqOgJ-lfiI-unsplash-scaled-e1647276031223.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                            </figure>
                        </a>
																				        								        <a href="https://electricliterature.com/category/conversations/" class="search-category">
								          conversations								        </a>
								                            </div>
                    <div class="more-like-this-info">
                        <h4 class="more-like-this-title">
                            <a href="https://electricliterature.com/yanyi-book-dream-of-the-divided-field-poems-poetry/">
                                Carrying the Home of Our Past Selves                            </a>
                        </h4>
                                                <p>
                            Yanyi, author of "Dream of the Divided Field," on reconciling past beloveds, past homes, and past lives                        </p>
                                                <h6 class="more-like-this-date-author">
                            Mar 24  - <a href="https://electricliterature.com/el-author/arya-roshanian/" class="more-like-this-author">Arya Roshanian</a>                         </h6>
                    </div>
                </div>
                        </div>
            </div>
        </section><!-- .more-like-this -->
        


    </div><!-- .auxiliary -->





	</div><!-- #content -->

	<section id="newsletter-popup" class='bg-center' style='background-image: url(https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/switch-blue.jpg)'>

		<div class="newsletter-success-bg bg-center" style='background-image: url(https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/switch-yellow.jpg)'></div>

		<div class="newsletter-close"><img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt=""></div>
		<div class="newsletter-content">
			<div class="newsletter-initial">
				<h4>DON’T MISS OUT</h4>
<p>Sign up for our newsletter to get submission announcements and stay on top of our best work.</p>
				<form>
					<input type="text" placeholder="EMAIL" id="newsletter-email">
					<div class="form-submit">
						<input type="submit" value="Subscribe">
					</div>
				</form>
			</div>
			<div class="newsletter-succcess">
				<h4>YOUR INBOX IS LIT</h4>
<div class="page" title="Page 5">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Enjoy strange, diverting work from The Commuter on Mondays, absorbing fiction from Recommended Reading on Wednesdays, and a roundup of our best work of the week on Fridays. Personalize your subscription preferences here.</p>
</div>
</div>
</div>
</div>
			</div>
		</div>
		<div class="newsletter-success-thanks">
			<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/element-verticle-white.png" alt="" class='cap-left'>
			<span>Thank You!</span>
			<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/element-verticle-white.png" alt="" class='cap-right'>
		</div>
	</section>

	<footer id="colophon" class="site-footer">
                <span id="footer-background" style="background-image: url('https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/03/Footer-1024x350.jpg');">
        </span>
                <section class="footer-cta">
            <div class="content-margins">
                <div class="footer-cta-header">
                    <h4 id="footer-cta-header">
                        Contribute to Electric Lit                    </h4>
                    <h4 id="footer-cta-subheader">
                        Help keep the lights on                    </h4>
                </div><!-- .footer-cta-header -->
                <div class="footer-cta-info">
                    <p id="footer-cta-description">
                        Support our mission to make literature more exciting, relevant, and inclusive.                    </p>
                </div><!-- .footer-cta-info -->
                <div class="footer-cta-out">
                                        <a href="https://electricliterature.com/support/donate/" target="" class="whisker-button">
                        Donate                    </a>
                </div><!-- .footer-cta-out -->
            </div><!-- .content-margins -->
        </section><!-- .footer-cta -->
        <section class="footer-navigation">
            <div class="content-margins">
                <div class="site-branding">
                                        <a href="https://electricliterature.com">
                        <img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/01/logo@2x.png" alt="Electric Literature Logo">
                    </a>
                </div><!-- .site-branding -->
                <div class="site-info">
                                        <div id="footer-blurb">
                        <p>Electric Literature is a 501(c)(3) non-profit organization founded in 2009. Our mission is to amplify the power of storytelling with digital innovation, and to ensure that literature remains a vibrant presence in popular culture by supporting writers, embracing new technologies, and building community to broaden the audience for literature.</p>
                    </div>
                                    </div><!-- .site-info -->
                <span class="col-spacer">
                </span><!-- .col-spacer -->
                <div class="site-nav">
                    <div class="site-links">
                        <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-17213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17213"><a href="https://electricliterature.com/category/essay/">Essays</a></li>
<li id="menu-item-60723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60723"><a href="https://electricliterature.com/about/mission/">About</a></li>
<li id="menu-item-17214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17214"><a href="https://electricliterature.com/category/conversations/">Conversations</a></li>
<li id="menu-item-14892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14892"><a href="https://electricliterature.com/support/membership/">Membership</a></li>
<li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23493"><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17436"><a href="https://electricliterature.com/support/donate/">Donate</a></li>
<li id="menu-item-17218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17218"><a href="https://electricliterature.com/category/news/">News</a></li>
<li id="menu-item-14893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14893"><a href="https://electricliterature.submittable.com/submit">Submissions</a></li>
<li id="menu-item-17217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17217"><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li>
<li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14885"><a href="https://electricliterature.com/contact/">Contact</a></li>
<li id="menu-item-17435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17435"><a href="https://electricliterature.com/store">Shop</a></li>
<li id="menu-item-146213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146213"><a href="https://electricliterature.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-146212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146212"><a href="https://electricliterature.com/terms-of-use/">Terms of Use</a></li>
</ul></div>                    </div><!-- .site-links -->
                    <div class="social-links">
												<div class="mobile-social-icons"><a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
</div>
                        <p id="tramp-stamp-mobile">
                            Site designed in collaboration with <a href="https://wearecmyk.com" target="_blank">CMYK</a>.
                        </p>
                    </div><!-- .social-links -->
                </div><!-- .site-nav -->
            </div><!-- .content-margins -->
						<div class="footer-cmyk-social">
							<div class="content-margins">
								<div class="footer-cmyk">
									<p id="tramp-stamp-desktop">
											Site designed in collaboration with <a href="https://wearecmyk.com" target="_blank">CMYK</a>.
									</p>
									<p>
										Powered by <a href="https://wordpress.com/" target='_blank'>WordPress</a> and hosted by <a href="https://pressable.com/?utm_source=Automattic&utm_medium=rpc&utm_campaign=Concierge%20Referral&utm_term=concierge" target='_blank'>Pressable</a>.
									</p>
								</div>
								<div class="cmyk-footer-social-links"><a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
</div>
							</div>
						</div>
        </section><!-- .footer-navigation -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/63307d521ef0e3221b32801ca/1ecdf583d218413790fb99087.js");</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: email AB test 042420 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='fo9nnssyuasor22namvl';s.dataset.user='2051';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<script type="text/javascript">
		var fo9nnssyuasor22namvl_shortcode = true;		</script>
		<script type='text/javascript' id='fue-front-script-js-extra'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.9.18' id='fue-front-script-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.4.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/electricliterature.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.4.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.4.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.4.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b4cc6395e17fe5979e562d79c158c87f","fragment_name":"wc_fragments_b4cc6395e17fe5979e562d79c158c87f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.4.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/electricliterature.com","ajax_url":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php","language":"en","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.4' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' id='theme-name-js-js-extra'>
/* <![CDATA[ */
var ajaxinfo = {"ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/dist/main.js' id='theme-name-js-js'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=20151215' id='googletagservices-js'></script>
<script type='text/javascript' defer="defer" src='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/js/navigation.js?ver=20151215' id='theme-name-navigation-js'></script>
<script type='text/javascript' defer="defer" src='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/js/skip-link-focus-fix.js?ver=20151215' id='theme-name-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/js/wc-gateway-ppec-order-review.js?ver=2.1.3' id='wc-gateway-ppec-order-review-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.10' id='optinmonster-wp-helper-js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).on( 'click', function() {
				gtag( 'event', 'add_to_cart', { 'event_category': 'ecommerce', 'event_label': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')), 'items': [ {'id': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} ] } );
			});
		
 });
</script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5c422c7be278046cb12de45c' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3-a.7',blog:'69066804',post:'203478',tz:'-4',srv:'electricliterature.com',hp:'atomic',ac:'3',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '69066804', '203478' ]);
</script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://electricliterature.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '8b8e5d6d4e',
			slugs: 
			{"fo9nnssyuasor22namvl":{"slug":"fo9nnssyuasor22namvl","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"USD","symbol":"&#36;","name":"United States (US) dollar"}},"object_id":203478,"object_key":"post","object_type":"post","term_ids":[488,85,58,178,46,5]};</script>
		<script async data-ad-client="ca-pub-4081792554264738" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</body>
</html>
<!--
	generated 4 seconds ago
	generated in 0.833 seconds
	served from batcache in 0.002 seconds
	expires in 296 seconds
-->
