<!doctype html><html lang="en-US"><head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="https://gmpg.org/xfn/11"> <link rel="stylesheet" href="https://use.typekit.net/gqq1qhm.css"> <title>What If the Afterlife Sucks? - Electric Literature</title><script>window._wca = window._wca || [];</script><meta name="description" content="Vikram Paralkar on writing his novel &quot;Night Theatre&quot; and imagining the most awful scenario for life after death"/><link rel="canonical" href="https://electricliterature.com/what-if-the-afterlife-sucks/"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="What If the Afterlife Sucks? - Electric Literature"/><meta property="og:description" content="Vikram Paralkar on writing his novel &quot;Night Theatre&quot; and imagining the most awful scenario for life after death"/><meta property="og:url" content="https://electricliterature.com/what-if-the-afterlife-sucks/"/><meta property="og:site_name" content="Electric Literature"/><meta property="article:tag" content="asian-author"/><meta property="article:tag" content="death"/><meta property="article:tag" content="indian"/><meta property="article:tag" content="magical-realism"/><meta property="article:section" content="conversations"/><meta property="article:published_time" content="2020-01-14T12:00:00-05:00"/><meta property="article:modified_time" content="2020-01-09T19:28:34-05:00"/><meta property="og:updated_time" content="2020-01-09T19:28:34-05:00"/><meta property="og:image" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/danielle-macinnes-XI0jDH7Zar4-unsplash-1024x683.jpg"/><meta property="og:image:secure_url" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/danielle-macinnes-XI0jDH7Zar4-unsplash-1024x683.jpg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Vikram Paralkar on writing his novel &quot;Night Theatre&quot; and imagining the most awful scenario for life after death"/><meta name="twitter:title" content="What If the Afterlife Sucks? - Electric Literature"/><meta name="twitter:image" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/danielle-macinnes-XI0jDH7Zar4-unsplash-scaled.jpg"/><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://electricliterature.com/#website","url":"https://electricliterature.com/","name":"Electric Literature","potentialAction":{"@type":"SearchAction","target":"https://electricliterature.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://electricliterature.com/what-if-the-afterlife-sucks/#primaryimage","url":"https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/danielle-macinnes-XI0jDH7Zar4-unsplash-scaled.jpg","width":2560,"height":1708},{"@type":"WebPage","@id":"https://electricliterature.com/what-if-the-afterlife-sucks/#webpage","url":"https://electricliterature.com/what-if-the-afterlife-sucks/","inLanguage":"en-US","name":"What If the Afterlife Sucks? - Electric Literature","isPartOf":{"@id":"https://electricliterature.com/#website"},"primaryImageOfPage":{"@id":"https://electricliterature.com/what-if-the-afterlife-sucks/#primaryimage"},"datePublished":"2020-01-14T12:00:00-05:00","dateModified":"2020-01-09T19:28:34-05:00","author":{"@id":"https://electricliterature.com/#/schema/person/364474585183c8fc0d75adfd52c80486"},"description":"Vikram Paralkar on writing his novel \"Night Theatre\" and imagining the most awful scenario for life after death"},{"@type":["Person"],"@id":"https://electricliterature.com/#/schema/person/364474585183c8fc0d75adfd52c80486","name":"Jo Lou","image":{"@type":"ImageObject","@id":"https://electricliterature.com/#authorlogo","url":"https://secure.gravatar.com/avatar/92088957a4a938cdf86b08417f9899d1?s=96&d=mm&r=g","caption":"Jo Lou"},"sameAs":[]}]}</script><link rel='dns-prefetch' href='//chimpstatic.com'/><link rel='dns-prefetch' href='//stats.wp.com'/><link rel='dns-prefetch' href='//cdn.jsdelivr.net'/><link rel='dns-prefetch' href='//www.googletagservices.com'/><link rel='dns-prefetch' href='//a.opmnstr.com'/><link rel='dns-prefetch' href='//s.w.org'/><style type="text/css" >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</style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="only screen and (max-width: 768px)"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css" type="text/css" media="all"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css" type="text/css" media="all"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css" type="text/css" media="only screen and (max-width: 768px)"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css" type="text/css" media="all"/> <link rel="stylesheet" type="text/css" media="all"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css" type="text/css" media="all"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css" type="text/css" media="all"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/dist/style.css" type="text/css" media="all"/> <link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css" type="text/css" media="all"/> <link rel="stylesheet" href="https://149349728.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css" type="text/css" media="all"/><script src="https://149349728.v2.pressablecdn.com/wp-includes/js/jquery/jquery.js" defer="defer" type="text/javascript"></script><script src="https://149349728.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/electricliterature.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"97137","token":"2ef4e99a80","debug":"1"};
/* ]]> */
</script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js" defer="defer" type="text/javascript"></script><script src="https://stats.wp.com/s-202003.js" defer="defer" type="text/javascript"></script><script defer="defer" src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js" defer="defer" type="text/javascript"></script><script data-cfasync="false" id="omapi-script" async="async" src="https://a.opmnstr.com/app/js/api.min.js" defer="defer" type="text/javascript"></script><link rel='https://api.w.org/' href='https://electricliterature.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://electricliterature.com/xmlrpc.php?rsd"/><link rel="alternate" type="application/json+oembed" href="https://electricliterature.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectricliterature.com%2Fwhat-if-the-afterlife-sucks%2F"/><link rel="alternate" type="text/xml+oembed" href="https://electricliterature.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectricliterature.com%2Fwhat-if-the-afterlife-sucks%2F&#038;format=xml"/> <script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-51237042-2', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script> <meta name="referrer" content="always"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://electricliterature.com/xmlrpc.php"> <script type="text/javascript">
		var ajaxurl = 'https://electricliterature.com/wp-admin/admin-ajax.php';
		var templateurl = 'https://electricliterature.com/wp-content/themes/electric-lit';
		var homeurl = 'https://electricliterature.com';
		var siteurl = 'https://electricliterature.com';
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

	</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" sizes="32x32"/><link rel="icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg"/><meta name="msapplication-TileImage" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg"/></head><body class="post-template-default single single-post postid-97137 single-format-standard wp-custom-logo theme-electric-lit woocommerce-no-js"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"> <div class="content-margins"> <div class="site-branding"> <a href="https://electricliterature.com"><img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/01/logo@2x.png" alt="Electric Literature Logo"></a> </div> <div class="mobile-nav-toggle"> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/menu.png" alt="Mobile Menu" class='mobile-menu-open'> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt="Close Button" class='mobile-menu-close'> </div> <nav id="site-navigation" class="main-navigation"> <ul> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/essay/">essays</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent'><a href="https://electricliterature.com/category/conversations/">conversations</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/news/">News</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li> <li class=' menu-item menu-item-type-custom menu-item-object-custom'><a href="https://electricliterature.com/support/membership/">Support</a></li> <li class=' menu-item menu-item-type-custom menu-item-object-custom'><a href="https://electricliterature.com/store">Store</a></li> <li class=' menu-item menu-item-type-post_type menu-item-object-page'><a href="https://electricliterature.com/about/mission/">About</a></li> <li class="cart"> <a class="cart-contents menu-item" href="https://electricliterature.com/cart/" title="View your shopping cart"> <svg width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">  <title>Cart</title> <desc>Created with Sketch.</desc> <g id="Symbols" stroke="none" stroke-width="1" fill-rule="evenodd"> <g id="Electric-Lit/nav/yellow" transform="translate(-1251.000000, -25.000000)" fill-rule="nonzero"> <g id="shopping-cart" transform="translate(1251.000000, 25.000000)"> <path d="M6.9,18.4 C5.635,18.4 4.6,19.435 4.6,20.7 C4.6,21.965 5.635,23 6.9,23 C8.165,23 9.2,21.965 9.2,20.7 C9.2,19.435 8.165,18.4 6.9,18.4 Z M0,0 L0,2.3 L2.3,2.3 L6.44,11.04 L4.83,13.8 C4.715,14.145 4.6,14.605 4.6,14.95 C4.6,16.215 5.635,17.25 6.9,17.25 L20.7,17.25 L20.7,14.95 L7.36,14.95 C7.245,14.95 7.13,14.835 7.13,14.72 L7.13,14.6049549 L8.165,12.6499549 L16.675,12.6499549 C17.595,12.6499549 18.285,12.1899549 18.63,11.4999549 L22.77,4.025 C23,3.795 23,3.68 23,3.45 C23,2.76 22.54,2.3 21.85,2.3 L4.83,2.3 L3.795,0 L0,0 Z M18.4,18.4 C17.135,18.4 16.1,19.435 16.1,20.7 C16.1,21.965 17.135,23 18.4,23 C19.665,23 20.7,21.965 20.7,20.7 C20.7,19.435 19.665,18.4 18.4,18.4 Z" id="Shape"></path> </g> </g> </g> </svg> </a> </li> <li class='header-search-icon'> <a> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/Search-teal.png" alt="Search Button"> </a> </li> </ul> </nav> </div> <div class="lower-nav"> <div class="content-margins"> <span class="tag-line"> Reading Into Everything. </span> <div class="article-progress" data-target="article_97137"> <h6>What If the Afterlife Sucks?</h6> <span class="article-progress-indicator"> <span class="screen-reader-text"> <span id="article-progress-num">0</span>% of article read </span> </span> </div> <div class="header-social-links"> <a href="https://www.facebook.com/ELlitmag" target="_blank"> <svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%"> <title>Facebook</title> <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path> </svg> </a><a href="https://twitter.com/electriclit" target="_blank"> <svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%"> <title>Twitter</title> <g id="social" transform="translate(-44.000000, 0.000000)"> <path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path> </g> </svg> </a><a href="https://www.instagram.com/electricliterature" target="_blank"> <svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%"> <title>Instagram</title> <g transform="translate(-97.000000, 0.000000)"> <path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path> </g> </svg> </a> </div> </div> </div> <div class="desktop-search"> <div class="content-margins"> <div class="desktop-search-banner"> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-before-decor'> <h6>SEARCH</h6> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-after-decor'> </div> <form role="search" method="get" class="search-form" action="https://electricliterature.com"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search" name="s"> <input type="submit"> </label> </form> </div> </div> <nav class="mobile-navigation"> <div class="mobile-nav-inner"> <div class="content-margins"> <ul> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/essay/">essays</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent' ><a href="https://electricliterature.com/category/conversations/">conversations</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/news/">News</a></li> <li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li> <li class=' menu-item menu-item-type-custom menu-item-object-custom' ><a href="https://electricliterature.com/support/membership/">Support</a></li> <li class=' menu-item menu-item-type-custom menu-item-object-custom' ><a href="https://electricliterature.com/store">Store</a></li> <li class=' menu-item menu-item-type-post_type menu-item-object-page' ><a href="https://electricliterature.com/about/mission/">About</a></li> </ul> <div class="mobile-nav-lower"> <div class="mobile-nav-social"><a href="https://www.facebook.com/ELlitmag" target="_blank"> <svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%"> <title>Facebook</title> <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path> </svg> </a><a href="https://twitter.com/electriclit" target="_blank"> <svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%"> <title>Twitter</title> <g id="social" transform="translate(-44.000000, 0.000000)"> <path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path> </g> </svg> </a><a href="https://www.instagram.com/electricliterature" target="_blank"> <svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%"> <title>Instagram</title> <g transform="translate(-97.000000, 0.000000)"> <path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path> </g> </svg> </a></div> <div class="mobile-nav-search"> <a class="cart-contents menu-item" href="https://electricliterature.com/cart/" title="View your shopping cart"> <svg width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">  <title>Cart</title> <desc>Created with Sketch.</desc> <g id="Symbols" stroke="none" stroke-width="1" fill-rule="evenodd"> <g id="Electric-Lit/nav/yellow" transform="translate(-1251.000000, -25.000000)" fill-rule="nonzero"> <g id="shopping-cart" transform="translate(1251.000000, 25.000000)"> <path d="M6.9,18.4 C5.635,18.4 4.6,19.435 4.6,20.7 C4.6,21.965 5.635,23 6.9,23 C8.165,23 9.2,21.965 9.2,20.7 C9.2,19.435 8.165,18.4 6.9,18.4 Z M0,0 L0,2.3 L2.3,2.3 L6.44,11.04 L4.83,13.8 C4.715,14.145 4.6,14.605 4.6,14.95 C4.6,16.215 5.635,17.25 6.9,17.25 L20.7,17.25 L20.7,14.95 L7.36,14.95 C7.245,14.95 7.13,14.835 7.13,14.72 L7.13,14.6049549 L8.165,12.6499549 L16.675,12.6499549 C17.595,12.6499549 18.285,12.1899549 18.63,11.4999549 L22.77,4.025 C23,3.795 23,3.68 23,3.45 C23,2.76 22.54,2.3 21.85,2.3 L4.83,2.3 L3.795,0 L0,0 Z M18.4,18.4 C17.135,18.4 16.1,19.435 16.1,20.7 C16.1,21.965 17.135,23 18.4,23 C19.665,23 20.7,21.965 20.7,20.7 C20.7,19.435 19.665,18.4 18.4,18.4 Z" id="Shape"></path> </g> </g> </g> </svg> </a> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/Search-white@2x.png" alt="Search Button"> </div> </div> </div> </div> </nav> <div class="mobile-search"> <div class="content-margins"> <div class="mobile-search-close"> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt="Close Button" class=''> </div> <div class="mobile-search-banner"> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-before-decor'> <h6>SEARCH</h6> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-after-decor'> </div> <div class="mobile-search-bar"> <form role="search" method="get" class="search-form" action="https://electricliterature.com"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search" name="s"> <input type="submit"> </label> </form> </div> </div> </div> </header> <div id="content" class="site-content"> <div id="primary" class="content-area default_page"> <main id="main" class="site-main single-article"> <div class="adContainer single-top-ad"> <div id="dfp_block_leaderboard" class="dfp_adUnit dfp_block block_type_square" data-label="leaderboard" data-size="728x90" data-mobilesize="300x250"> </div> </div> <article class="content-margins default " id="article_97137" categories="conversations interviews"> <hgroup class="article-lead"> <h6 class="article-category"> <a href="https://electricliterature.com/category/conversations/"> conversations </a> </h6> <h1 class="article-title"> What If the Afterlife Sucks? </h1> <h4 class="article-deck"> Vikram Paralkar on writing his novel "Night Theatre" and imagining the most awful scenario for life after death </h4> </hgroup> <section class="article-featured-image"> <figure class="fig-gradient-border-lead"> <img width="2560" height="1708" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/danielle-macinnes-XI0jDH7Zar4-unsplash-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/danielle-macinnes-XI0jDH7Zar4-unsplash-scaled.jpg 2560w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/danielle-macinnes-XI0jDH7Zar4-unsplash-300x200.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/danielle-macinnes-XI0jDH7Zar4-unsplash-1024x683.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/danielle-macinnes-XI0jDH7Zar4-unsplash-768x512.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/danielle-macinnes-XI0jDH7Zar4-unsplash-1536x1025.jpg 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/danielle-macinnes-XI0jDH7Zar4-unsplash-2048x1366.jpg 2048w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/danielle-macinnes-XI0jDH7Zar4-unsplash-600x400.jpg 600w " sizes="(max-width: 2560px) 100vw, 2560px"/> <figcaption> Photo by Danielle MacInnes on Unsplash </figcaption> </figure> </section> <div class="adContainer mobile-single-ad"> <div id="dfp_block_mobilebox" class="dfp_adUnit dfp_block block_type_square" data-label="mobilebox" data-size="300x250" data-mobilesize="300x250"> </div> </div> <div class="article-main-rails-container"> <aside class="article-rails"> <div class="article-sticky"> <div class="article-author-social-share-cont"> <div class="article-rails-static"> <div class="article-date-author-upper"> <h6 class="article-date"> Jan 14, 2020 </h6> <h5 class="article-author"> <a href="https://electricliterature.com/el-author/jr-ramakrishnan/"> JR Ramakrishnan </a> </h5> <div class="article-author-deck"> <p><span id="m_-8471734028214811171docs-internal-guid-3b579bdf-7fff-02e1-2571-18790310c6ac">J.R. Ramakrishnan’s work has appeared in <em>the New York Times Book Review</em>, <em>Electric Literature</em>, <em>Harper’s Bazaar</em>, and elsewhere. Born in Kuala Lumpur, Malaysia, she is a graduate of the School of Oriental and African Studies and Columbia University.</span></p> </div> </div> <div class="mobile-share-footer"> <h6 class="article-share-header">Share article</h6> <div class="social-share"> <span class="social-share-toggle-wrapper"> <button class="social-share-toggle"> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/share.png" alt="Share on..."> </button> </span> <ul class="social-share-links"> <li> <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fwhat-if-the-afterlife-sucks%2F&amp;t=What+If+the+Afterlife+Sucks%3F" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fwhat-if-the-afterlife-sucks%2F&amp;t=What+If+the+Afterlife+Sucks%3F','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook."> <svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%"> <title>Facebook</title> <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path> </svg> </a> </li> <li> <a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fwhat-if-the-afterlife-sucks%2F&text=What+If+the+Afterlife+Sucks%3F&via=electriclit" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fwhat-if-the-afterlife-sucks%2F&text=What+If+the+Afterlife+Sucks%3F&via=electriclit','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!"> <svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%"> <title>Twitter</title> <g id="social" transform="translate(-44.000000, 0.000000)"> <path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path> </g> </svg> </a> </li> <li> <a href="mailto:?subject=What If the Afterlife Sucks?&amp;body=https%3A%2F%2Felectricliterature.com%2Fwhat-if-the-afterlife-sucks%2F"> <svg id="mail" viewBox="0 0 21 15"> <title>Mail</title> <g transform="translate(-98.000000, -1.000000)"> <path d="M100.015568,5.62367279 C99.531274,5.32540928 99.0741644,4.91521523 98.6445274,4.3932214 C98.2148904,3.87122757 98,3.38636958 98,2.93890894 C98,2.38500968 98.1621027,1.9232962 98.4863082,1.55389926 C98.8105137,1.18463309 99.2733767,1 99.8748973,1 L117.124959,1 C117.632555,1 118.072116,1.16684973 118.443212,1.50067995 C118.814308,1.83451017 119,2.23581254 119,2.70458706 C119,3.26567812 118.808699,3.80192479 118.425664,4.31306554 C118.042774,4.82446781 117.56639,5.26133689 116.996082,5.62341127 C114.058671,7.47719546 112.230377,8.63128302 111.511774,9.0858047 C111.433671,9.13562425 111.267541,9.24376275 111.013671,9.41074324 C110.759801,9.57772373 110.548938,9.71279879 110.380938,9.81570689 C110.212938,9.91861499 110.009842,10.0339453 109.771651,10.1618285 C109.533459,10.2894503 109.308644,10.3855589 109.097781,10.449239 C108.886774,10.5133114 108.691445,10.545086 108.511795,10.545086 L108.5,10.545086 L108.488205,10.545086 C108.308555,10.545086 108.113226,10.5133114 107.902219,10.449239 C107.691356,10.3855589 107.466685,10.289581 107.228349,10.1618285 C106.990014,10.0340761 106.786918,9.91861499 106.618918,9.81570689 C106.451062,9.71279879 106.240055,9.57772373 105.986185,9.41074324 C105.732315,9.24389351 105.566329,9.13562425 105.488226,9.0858047 C104.777247,8.63141378 103.753856,7.98336733 102.417911,7.14179612 C101.081966,6.30022491 100.281233,5.79405304 100.015568,5.62367279 Z M117.828027,6.76350751 C118.273486,6.48655787 118.664,6.17744129 119,5.83668079 L119,14.2952822 C119,14.7641875 118.81661,15.1652283 118.449253,15.4991893 C118.082041,15.8331503 117.64061,16 117.125103,16 L99.8750411,16 C99.3593904,16 98.9179589,15.8331503 98.5507466,15.4991893 C98.1835342,15.1653591 98,14.7641875 98,14.2952822 L98,5.83668079 C98.3437671,6.18463309 98.7383082,6.49374967 99.1836233,6.76350751 C102.011719,8.51059156 103.953068,9.73581254 105.007815,10.4389089 C105.45313,10.7371724 105.814445,10.9699252 106.09176,11.1366442 C106.369075,11.3036247 106.738301,11.4740049 107.199151,11.6480464 C107.66,11.822088 108.089781,11.9090434 108.488205,11.9090434 L108.5,11.9090434 L108.511938,11.9090434 C108.910363,11.9090434 109.34,11.822088 109.800849,11.6480464 C110.261842,11.4740049 110.630925,11.3036247 110.90824,11.1366442 C111.185699,10.9699252 111.547014,10.7371724 111.992329,10.4389089 C113.320219,9.56530153 115.26574,8.34008055 117.828027,6.76350751 Z"></path> </g> </svg> </a> </li> </ul></div> </div> </div> <span class="article-sticky-divider"></span> <div class="article-share-container-cont"> <h6 class="article-share-header">Share article</h6> <div class="social-share"> <span class="social-share-toggle-wrapper"> <button class="social-share-toggle"> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/share.png" alt="Share on..."> </button> </span> <ul class="social-share-links"> <li> <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fwhat-if-the-afterlife-sucks%2F&amp;t=What+If+the+Afterlife+Sucks%3F" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fwhat-if-the-afterlife-sucks%2F&amp;t=What+If+the+Afterlife+Sucks%3F','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook."> <svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%"> <title>Facebook</title> <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path> </svg> </a> </li> <li> <a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fwhat-if-the-afterlife-sucks%2F&text=What+If+the+Afterlife+Sucks%3F&via=electriclit" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fwhat-if-the-afterlife-sucks%2F&text=What+If+the+Afterlife+Sucks%3F&via=electriclit','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!"> <svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%"> <title>Twitter</title> <g id="social" transform="translate(-44.000000, 0.000000)"> <path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path> </g> </svg> </a> </li> <li> <a href="mailto:?subject=What If the Afterlife Sucks?&amp;body=https%3A%2F%2Felectricliterature.com%2Fwhat-if-the-afterlife-sucks%2F"> <svg id="mail" viewBox="0 0 21 15"> <title>Mail</title> <g transform="translate(-98.000000, -1.000000)"> <path d="M100.015568,5.62367279 C99.531274,5.32540928 99.0741644,4.91521523 98.6445274,4.3932214 C98.2148904,3.87122757 98,3.38636958 98,2.93890894 C98,2.38500968 98.1621027,1.9232962 98.4863082,1.55389926 C98.8105137,1.18463309 99.2733767,1 99.8748973,1 L117.124959,1 C117.632555,1 118.072116,1.16684973 118.443212,1.50067995 C118.814308,1.83451017 119,2.23581254 119,2.70458706 C119,3.26567812 118.808699,3.80192479 118.425664,4.31306554 C118.042774,4.82446781 117.56639,5.26133689 116.996082,5.62341127 C114.058671,7.47719546 112.230377,8.63128302 111.511774,9.0858047 C111.433671,9.13562425 111.267541,9.24376275 111.013671,9.41074324 C110.759801,9.57772373 110.548938,9.71279879 110.380938,9.81570689 C110.212938,9.91861499 110.009842,10.0339453 109.771651,10.1618285 C109.533459,10.2894503 109.308644,10.3855589 109.097781,10.449239 C108.886774,10.5133114 108.691445,10.545086 108.511795,10.545086 L108.5,10.545086 L108.488205,10.545086 C108.308555,10.545086 108.113226,10.5133114 107.902219,10.449239 C107.691356,10.3855589 107.466685,10.289581 107.228349,10.1618285 C106.990014,10.0340761 106.786918,9.91861499 106.618918,9.81570689 C106.451062,9.71279879 106.240055,9.57772373 105.986185,9.41074324 C105.732315,9.24389351 105.566329,9.13562425 105.488226,9.0858047 C104.777247,8.63141378 103.753856,7.98336733 102.417911,7.14179612 C101.081966,6.30022491 100.281233,5.79405304 100.015568,5.62367279 Z M117.828027,6.76350751 C118.273486,6.48655787 118.664,6.17744129 119,5.83668079 L119,14.2952822 C119,14.7641875 118.81661,15.1652283 118.449253,15.4991893 C118.082041,15.8331503 117.64061,16 117.125103,16 L99.8750411,16 C99.3593904,16 98.9179589,15.8331503 98.5507466,15.4991893 C98.1835342,15.1653591 98,14.7641875 98,14.2952822 L98,5.83668079 C98.3437671,6.18463309 98.7383082,6.49374967 99.1836233,6.76350751 C102.011719,8.51059156 103.953068,9.73581254 105.007815,10.4389089 C105.45313,10.7371724 105.814445,10.9699252 106.09176,11.1366442 C106.369075,11.3036247 106.738301,11.4740049 107.199151,11.6480464 C107.66,11.822088 108.089781,11.9090434 108.488205,11.9090434 L108.5,11.9090434 L108.511938,11.9090434 C108.910363,11.9090434 109.34,11.822088 109.800849,11.6480464 C110.261842,11.4740049 110.630925,11.3036247 110.90824,11.1366442 C111.185699,10.9699252 111.547014,10.7371724 111.992329,10.4389089 C113.320219,9.56530153 115.26574,8.34008055 117.828027,6.76350751 Z"></path> </g> </svg> </a> </li> </ul></div> </div> </div> <div class="article-sticky-widgets">  </div> </div> </aside> <section class="article-main" id="article-main-97137"> <section> <p>In Vikram Paralkar’s <em><a rel="noreferrer noopener" aria-label="Night Theatre (opens in a new tab)" href="https://amzn.to/34Fuc9b" target="_blank">Night Theater</a></em>, a surgeon exiled to a clinic in rural India has to deal with the inconveniences of the backwaters—cockroaches, corrupt officials, and empty medicine cabinets he fills with his own money. Until one night, a family appears asking for his help.</p><div class="wp-block-image"><figure class="alignleft is-resized"><a href="https://amzn.to/34Fuc9b" target="_blank" rel="noreferrer noopener"><img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/9781948226547_grande.jpg" alt="Night Theater: A Novel by Vikram Paralkar" width="301" height="450"/></a></figure></div><p>They have been murdered in a robbery and tell the surgeon that if he can mend their considerable wounds—before sunrise—they will live fully again. When the surgeon looks at their bodies, their gashes have not a drop of blood. The corpse family are bloodless. With this fantastic imagery, Paralkar launches his fable-like tale spanning a single night. </p><p>But before we even get to the surrealism of the operations on the dead and the intimacies of putting bodies back together—Paralkar’s day job is physician-scientist and his focus is leukemia, a cancer of the blood—there is his startling, and very precise prose:</p><blockquote class="wp-block-quote is-style-large"><p>“The sun was a bag of blood sliced open by the horizon, smearing the squat brick houses. The parched ground stretched before him, covered with a rash of dry yellow weed.</p><p>Every speck of this village seemed created to crush the life out of him. He felt an intense hatred for it all&#8211;the dust that lay heavy on the earth, the bone-white trees clawing with ludicrous ambition at the sky, even the mongrels that limped from door to door for scraps of meat. If it all could vanish, the world would only be enriched.”&nbsp;</p></blockquote><p>If Paralkar’s rending of the earthly setting unsettles, wait till you read his version of the unending afterlife, which drips out of the family as the surgeon races to finish his work before dawn when the clock on their second chance at blood-filled human lives runs out.&nbsp;</p><p>I spoke to Paralkar, who was born in Mumbai and now lives in Philadelphia, about the novel’s genesis, reporting rural medicine, and imagining the most awful what-happens-after-we croak scenario.</p><hr class="wp-block-separator"/><p><strong>JR Ramakrishnan: The setting of the rural clinic is quite wretched. The place certainly, the cockroach and tobacco-spitting scene, seemed reported. Have you had experience of rural medicine in India or elsewhere?&nbsp;</strong></p><p><strong>Vikram Paralkar:</strong> The disparities in healthcare in India are quite stark. There exist lavish, private, five-star hospitals catering to patients with deep pockets, and, at the other extreme, there are clinics for the poorest of the poor, where resources are dismal and vermin infestations are common. Part of my medical schooling in India required working in such clinics, both within the city of Mumbai and in rural rotations. Conjuring this kind of setting for <em>Night Theater</em> wasn’t difficult, because I’ve experienced it first-hand.</p><p><strong>JRR: Where did this idea come from? You obviously deal with death and bodies as a doctor and researcher. When was the moment you first considered the idea of bloodless corpses?&nbsp;</strong></p><aside class="related-content-block alignright no-title"> <article class="post-box"> <a href="https://electricliterature.com/no-one-can-justify-killing-celestial-beings/"> <div class="post-box-info"> <h2>How Am I Going to Explain a Dead Angel?</h2>  <p>&#8220;The General Zapped an Angel&#8221; by Howard Fast, originally published in 1969, recommended by his granddaughter, Molly Jong-Fast</p> <div class="post-box-lower"> Dec 11 &#8211; <span>Howard Fast</span> </div> </div> <div class="post-box-image"> <span class="post-box-category">RR Issue No. 395</span>  <img width="640" height="480" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/2106643133_6d1b0a41be_o-768x576.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/2106643133_6d1b0a41be_o-768x576.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/2106643133_6d1b0a41be_o-300x225.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/2106643133_6d1b0a41be_o-1024x768.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/2106643133_6d1b0a41be_o-600x450.jpg 600w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/2106643133_6d1b0a41be_o.jpg 1280w " sizes="(max-width: 640px) 100vw, 640px"/> </div> </a> </article> </aside><p><strong>VP:</strong> The broad outline of <em>Night Theater</em> came to me almost fully formed. A doctor in an isolated setting, lacking even the resources to perform normal medical tasks, is charged with bringing the dead back to life. I don’t think I can pinpoint the exact source of the inspiration, but Kafka, Saramago, and Camus were definitely swirling in my mind when it happened. Then came the process of fleshing out (ha!) the mechanics of the story, which was something I genuinely relished, because it felt like putting together the gears of a clock. One thinks through the fundamental facts on which the story will rest, thinks through their second- and third-order implications in sufficient detail, and suddenly the story snaps into place and begins to tick. The premise of my tale actually changed little from the first day I imagined it—the protagonist was to be a moral surgeon in a corrupt society, approached by patients with bloodless bodies, and forced to mend their bodies before dawn. Everything else was detail.</p><p><strong>JRR: This afterlife you describe in the book seems pretty hellish. I felt the endless walking on the plain, the absence of geography and no feelings that your dead family describes felt somehow worse than regular depictions (Christian versions perhaps) of hell. How did you come to it? And then your angels are bureaucrats!</strong></p><p><strong>VP:</strong> In many religions, the afterlife is an escapist fantasy that is supposed to rescue us from this “vale of tears.” The impulse is understandable, and of course very human—we all desire bright, just futures, and what better way to satisfy this desire than to posit an eternity of joy for the righteous (and endless damnation for the sinful and the unwanted)? I specifically sought to turn this idea on its head, and present an afterlife in which the very things we seek to escape (bureaucracy, drudgery) are heightened and ubiquitous. Kafka was an obvious inspiration here, because his writing captured something that no author before him had captured—the idea that large societies, and their resulting bureaucracies, are capable of reducing human beings to cogs. Well, what larger society can one imagine than the community of the dead?</p><p>To me, personally, the truly terrifying aspect of all afterlives is their infinity! Imagine existing without end, without any say in the matter! I would much prefer to treat life as Epicurus advises—as a feast from which one eventually steps back, sated and satisfied. Perhaps <em>Night Theater</em> will cause the reader to question whether an afterlife is truly desirable, and reckon with the preciousness of the earthly lives that we do have, the imperfect bodies that we are fortunate to possess, and the fragile hope that we can nurture through our relationships with those around us.</p><p><strong>JRR: I was interested in how the dead are affected by borders, in that if they leave the village’s boundaries, they will die again. Could you talk a little about this?&nbsp;</strong></p><figure class="wp-block-pullquote alignleft"><blockquote><p>The truly terrifying aspect of all afterlives is their infinity! Imagine existing without end, without any say in the matter!</p></blockquote></figure><p><strong>VP: </strong>One of my editors remarked that <em>Night Theater</em> would be easy to translate into a stage play, because it’s so contained in terms of its timeline, its setting, and its cast of characters. This was a deliberate choice on my part, because I wanted the reader to experience at least some of the existential struggle of the surgeon. One way to execute this was to set the story in a tight, claustrophobic setting. Everything in the novel would occur in a single night, in a single clinic, in a single village, with nameless characters, and with no way out. The boundary of the village would become a forbidden fence that the dead could not traverse (for reasons that become clear in the course of the tale). In a way, the boundary was also an emblem for the isolation of the surgeon, and the fact that his past misfortunes had trapped him in this clinic. The impossible predicament of having to mend the dead provides the surgeon a way out of his own psychological prison, and I will leave it to the reader to decide whether the surgeon is able to transcend that particular boundary.</p><p><strong>JRR: Indian doctor novelists/non-fiction writers seem to be a sub-genre of writers these days. I feel like you guys shame the rest of us in terms of productivity and writing. How do you get everything done?&nbsp;</strong></p><p><strong>VP: </strong>I don’t. You should see the list of things I couldn’t get done.</p> </section> <footer class="article-footer"> </footer> <div class="article-end-ad"> <div class="adContainer single-inline-ad lower-ad-cont">  <div id="dfp_block_inlinearticlead" class="dfp_adUnit dfp_block block_type_square" data-label="inlinearticlead" data-size="728x90" data-mobilesize="300x250"> </div> </div>  <div class="adContainer single-inline-ad lower-ad-cont-2">  <div id="dfp_block_inlinearticlead2" class="dfp_adUnit dfp_block block_type_square" data-label="inlinearticlead2" data-size="728x90" data-mobilesize="300x250"> </div> </div> </div> </section></div> </article> <div class="mobile-author-bio-widget"> <div class="content-margins"> <div class="author-bio-cont-mobile"> <h4>About the Author</h4> <h5 class="article-author"> <a href="https://electricliterature.com/el-author/jr-ramakrishnan/"> JR Ramakrishnan </a> </h5> <div class="article-author-deck"> <p><span id="m_-8471734028214811171docs-internal-guid-3b579bdf-7fff-02e1-2571-18790310c6ac">J.R. Ramakrishnan’s work has appeared in <em>the New York Times Book Review</em>, <em>Electric Literature</em>, <em>Harper’s Bazaar</em>, and elsewhere. Born in Kuala Lumpur, Malaysia, she is a graduate of the School of Oriental and African Studies and Columbia University.</span></p> </div> </div> <div class="article-sticky-widgets">  </div></div> </div> </main> </div> <div class="auxiliary content-area default"> <section class="read-next"> <div class="content-margins read-next-header-container" style='padding: 0px !important;'> <h5 class="read-next-header"> Read Next </h5></div> <div class="switch-on-divider"> <div class="switch-on-left"> </div> <div class="switch-on-symbol"> <svg id="switchon" viewBox="0 0 98 14" width="100%" height="100%"> <title>Switch On Symbol</title> <g transform="translate(-314.000000, -540.000000)" fill-rule="nonzero"> <g transform="translate(0.000000, 538.000000)"> <g transform="translate(314.000000, 2.000000)"> <path class="st0" d="M81.8,5.4C81.1,2.3,78.4,0,75.2,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.8,0-1.6,0.2-2.4,0.5L29.2,9.4 c0.3-0.7,0.4-1.5,0.4-2.4c0-3.9-3-7-6.8-7c-3.2,0-5.9,2.3-6.6,5.4H0v3.3h16.2c0.7,3.1,3.4,5.3,6.6,5.4c0,0,0,0,0,0c0,0,0,0,0,0 c0.8,0,1.6-0.2,2.4-0.5l43.6-8.9c-0.3,0.7-0.4,1.5-0.4,2.4c0,3.9,3,7,6.8,7c3.2,0,5.9-2.3,6.6-5.4H98V5.4H81.8z M24.3,10.4 l-1.6,0.3C20.8,10.7,19.2,9,19.2,7c0-2,1.6-3.7,3.6-3.7S26.4,5,26.4,7C26.4,8.5,25.5,9.8,24.3,10.4z M75.2,10.7 c-2,0-3.6-1.7-3.6-3.7c0-1.5,0.9-2.8,2.1-3.4l1.6-0.3C77.2,3.3,78.8,5,78.8,7C78.8,9,77.2,10.7,75.2,10.7z"></path> </g> </g> </g> </svg> </div> <div class="switch-on-right"> </div></div> <div class="content-margins" style='padding-top: 0px !important;'> <div class="read-next-featured-image"> <figure class="fig-gradient-border"> <a href="https://electricliterature.com/black-queers-deserve-joy-tahrirah-alexander-green/"> <img width="1391" height="927" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/01/jazmin-quaynor-RBtPAOgHxuI-unsplash_64.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="person holding a bouquet" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/01/jazmin-quaynor-RBtPAOgHxuI-unsplash_64.jpg 1391w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/01/jazmin-quaynor-RBtPAOgHxuI-unsplash_64-300x200.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/01/jazmin-quaynor-RBtPAOgHxuI-unsplash_64-1024x682.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/01/jazmin-quaynor-RBtPAOgHxuI-unsplash_64-768x512.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/01/jazmin-quaynor-RBtPAOgHxuI-unsplash_64-600x400.jpg 600w " sizes="(max-width: 1391px) 100vw, 1391px"/> </a> </figure> </div> <div class="read-next-details"> <h2 class="read-next-title"> <a href="https://electricliterature.com/black-queers-deserve-joy-tahrirah-alexander-green/"> A Love Story That Looks Like Me </a> </h2> <p class="read-next-deck"> "Black queers deserve joy," a poem by Tahirah Alexander Green </p> <h6 class="read-next-date-author"> Jan 13 - <a href="https://electricliterature.com/el-author/tahirah-green/" class="read-next-author"> Tahirah Alexander Green </a> <a href="https://electricliterature.com/black-queers-deserve-joy-tahrirah-alexander-green/" class="read-next-linkout"> Read <svg id="currentsource" viewBox="0 0 61 48" width="100%" height="100%"> <g transform="translate(-333.000000, -353.000000)"> <g transform="translate(0.000000, 353.000000)"> <g transform="translate(333.000000, 0.000000)"> <path d="M30.0631579,0 C17.4315789,0 7.07368421,9.85263158 6.31578947,22.2947368 L0,22.2947368 L0,25.4526316 L6.31578947,25.4526316 C7.13684211,37.8315789 17.4947368,47.6842105 30.0631579,47.6842105 C42.6947368,47.6842105 52.9894737,37.8315789 53.8105263,25.4526316 L60.6315789,25.4526316 L60.6315789,22.2947368 L53.8736842,22.2947368 C53.0526316,9.85263158 42.6947368,0 30.0631579,0 Z M30.0631579,44.4631579 C18.6947368,44.4631579 9.41052632,35.1789474 9.41052632,23.8105263 C9.41052632,12.4421053 18.6947368,3.15789474 30.0631579,3.15789474 C41.4315789,3.15789474 50.7789474,12.4421053 50.7789474,23.8105263 C50.7789474,35.1789474 41.4947368,44.4631579 30.0631579,44.4631579 Z" fill-rule="nonzero"></path> <polygon points="37.2315789 19.2736842 39.6315789 21.6105263 15 21.7368421 15 24.8947368 38.9368421 24.7684211 37.2947368 26.4736842 39.5684211 28.6842105 45.3157895 22.8105263 39.4421053 17"></polygon> </g> </g> </g> </svg> </a> </h6> </div> </div> <div class="switch-on-divider"> <div class="switch-on-left"> </div> <div class="switch-on-symbol"> <svg id="switchon" viewBox="0 0 98 14" width="100%" height="100%"> <title>Switch On Symbol</title> <g transform="translate(-314.000000, -540.000000)" fill-rule="nonzero"> <g transform="translate(0.000000, 538.000000)"> <g transform="translate(314.000000, 2.000000)"> <path class="st0" d="M81.8,5.4C81.1,2.3,78.4,0,75.2,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.8,0-1.6,0.2-2.4,0.5L29.2,9.4 c0.3-0.7,0.4-1.5,0.4-2.4c0-3.9-3-7-6.8-7c-3.2,0-5.9,2.3-6.6,5.4H0v3.3h16.2c0.7,3.1,3.4,5.3,6.6,5.4c0,0,0,0,0,0c0,0,0,0,0,0 c0.8,0,1.6-0.2,2.4-0.5l43.6-8.9c-0.3,0.7-0.4,1.5-0.4,2.4c0,3.9,3,7,6.8,7c3.2,0,5.9-2.3,6.6-5.4H98V5.4H81.8z M24.3,10.4 l-1.6,0.3C20.8,10.7,19.2,9,19.2,7c0-2,1.6-3.7,3.6-3.7S26.4,5,26.4,7C26.4,8.5,25.5,9.8,24.3,10.4z M75.2,10.7 c-2,0-3.6-1.7-3.6-3.7c0-1.5,0.9-2.8,2.1-3.4l1.6-0.3C77.2,3.3,78.8,5,78.8,7C78.8,9,77.2,10.7,75.2,10.7z"></path> </g> </g> </g> </svg> </div> <div class="switch-on-right"> </div></div> </section> <section class="more-like-this"> <div class="content-margins"> <h3 class="more-like-this-header"> More Like This </h3> </div> <div class="more-like-this-posts"> <div class="content-margins"> <div class="more-like-this-post"> <div class="more-like-this-image"> <a href="https://electricliterature.com/how-do-you-heal-from-ancestral-trauma/" class="more-like-this-image-container"> <figure class="fig-gradient-border blttr"> <img width="1573" height="1173" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/01/HowCureGhost_p099-1-642045749-1578516639807.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Illustration by Monica Ramos from &quot;How To Cure a Ghost&quot;" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/01/HowCureGhost_p099-1-642045749-1578516639807.jpg 1573w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/01/HowCureGhost_p099-1-642045749-1578516639807-300x224.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/01/HowCureGhost_p099-1-642045749-1578516639807-1024x764.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/01/HowCureGhost_p099-1-642045749-1578516639807-768x573.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/01/HowCureGhost_p099-1-642045749-1578516639807-1536x1145.jpg 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2020/01/HowCureGhost_p099-1-642045749-1578516639807-600x447.jpg 600w " sizes="(max-width: 1573px) 100vw, 1573px"/> </figure> </a> <a href="https://electricliterature.com/category/conversations/" class="search-category"> conversations </a> </div> <div class="more-like-this-info"> <h4 class="more-like-this-title"> <a href="https://electricliterature.com/how-do-you-heal-from-ancestral-trauma/"> How Do You Heal From Ancestral Trauma? </a> </h4> <p> Fariha Róisín, author of "How to Cure a Ghost," on the loneliness of being a South Asian poet </p> <h6 class="more-like-this-date-author"> Jan 10 - <a href="https://electricliterature.com/el-author/fatimah-asghar/" class="more-like-this-author">Fatimah Asghar</a> </h6> </div> </div> <div class="more-like-this-post"> <div class="more-like-this-image"> <a href="https://electricliterature.com/ali-wongs-memoir-isnt-just-about-asian-americans-its-written-to-and-for-us/" class="more-like-this-image-container"> <figure class="fig-gradient-border blttr"> <img width="720" height="480" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/8387359295_edb0850e51_o.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/8387359295_edb0850e51_o.jpg 720w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/8387359295_edb0850e51_o-300x200.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/12/8387359295_edb0850e51_o-600x400.jpg 600w " sizes="(max-width: 720px) 100vw, 720px"/> </figure> </a> <a href="https://electricliterature.com/category/essay/books/" class="search-category"> books </a> </div> <div class="more-like-this-info"> <h4 class="more-like-this-title"> <a href="https://electricliterature.com/ali-wongs-memoir-isnt-just-about-asian-americans-its-written-to-and-for-us/"> Ali Wong&#8217;s Memoir Isn&#8217;t Just About Asian Americans—It&#8217;s Written To and For Us </a> </h4> <p> It still feels revolutionary to read a book that imagines me as its ideal audience </p> <h6 class="more-like-this-date-author"> Dec 16 - <a href="https://electricliterature.com/el-author/jami-nakamura-lin/" class="more-like-this-author">Jami Nakamura Lin</a> </h6> </div> </div> <div class="more-like-this-post"> <div class="more-like-this-image"> <a href="https://electricliterature.com/up-in-the-main-house-illuminates-the-everyday-lives-of-working-class-bangladeshis/" class="more-like-this-image-container"> <figure class="fig-gradient-border blttr"> <img width="2560" height="1708" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/11/ahmed-hasan-ioA9B-RAFHE-unsplash-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dhaka high-rises" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/11/ahmed-hasan-ioA9B-RAFHE-unsplash-scaled.jpg 2560w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/11/ahmed-hasan-ioA9B-RAFHE-unsplash-300x200.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/11/ahmed-hasan-ioA9B-RAFHE-unsplash-1024x683.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/11/ahmed-hasan-ioA9B-RAFHE-unsplash-768x512.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/11/ahmed-hasan-ioA9B-RAFHE-unsplash-1536x1025.jpg 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/11/ahmed-hasan-ioA9B-RAFHE-unsplash-2048x1366.jpg 2048w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/11/ahmed-hasan-ioA9B-RAFHE-unsplash-600x400.jpg 600w " sizes="(max-width: 2560px) 100vw, 2560px"/> </figure> </a> <a href="https://electricliterature.com/category/conversations/" class="search-category"> conversations </a> </div> <div class="more-like-this-info"> <h4 class="more-like-this-title"> <a href="https://electricliterature.com/up-in-the-main-house-illuminates-the-everyday-lives-of-working-class-bangladeshis/"> &#8220;Up in the Main House&#8221; Illuminates the Everyday Lives of Working-Class Bangladeshis </a> </h4> <p> Nadeem Zaman on leaving America and finding literary success in Dhaka </p> <h6 class="more-like-this-date-author"> Nov 25 - <a href="https://electricliterature.com/el-author/ikhtisad-ahmed/" class="more-like-this-author">Ikhtisad Ahmed</a> </h6> </div> </div> </div> </div> </section> </div> </div> <section id="newsletter-popup" class='bg-center' style='background-image: url(https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/switch-blue.jpg)'> <div class="newsletter-success-bg bg-center" style='background-image: url(https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/switch-yellow.jpg)'></div> <div class="newsletter-close"><img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt=""></div> <div class="newsletter-content"> <div class="newsletter-initial"> <h4>DON’T MISS OUT</h4><p>Sign up for our newsletter to get submission announcements and stay on top of our best work.</p> <form> <input type="text" placeholder="EMAIL" id="newsletter-email"> <div class="form-submit"> <input type="submit" value="Subscribe"> </div> </form> </div> <div class="newsletter-succcess"> <h4>YOUR INBOX IS LIT</h4><div class="page" title="Page 5"><div class="section"><div class="layoutArea"><div class="column"><p>Enjoy strange, diverting work from The Commuter on Mondays, absorbing fiction from Recommended Reading on Wednesdays, and a roundup of our best work of the week on Fridays. Personalize your subscription preferences here.</p></div></div></div></div> </div> </div> <div class="newsletter-success-thanks"> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/element-verticle-white.png" alt="" class='cap-left'> <span>Thank You!</span> <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/element-verticle-white.png" alt="" class='cap-right'> </div> </section> <footer id="colophon" class="site-footer"> <span id="footer-background" style="background-image: url('https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/03/Footer-1024x350.jpg');"> </span> <section class="footer-cta"> <div class="content-margins"> <div class="footer-cta-header"> <h4 id="footer-cta-header"> Contribute to Electric Lit </h4> <h4 id="footer-cta-subheader"> Help keep the lights on </h4> </div> <div class="footer-cta-info"> <p id="footer-cta-description"> Support our mission to make literature more exciting, relevant, and inclusive. </p> </div> <div class="footer-cta-out"> <a href="https://electricliterature.com/support/donate/" class="whisker-button"> Donate </a> </div> </div> </section> <section class="footer-navigation"> <div class="content-margins"> <div class="site-branding"> <a href="https://electricliterature.com"> <img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/01/logo@2x.png" alt="Electric Literature Logo"> </a> </div> <div class="site-info"> <div id="footer-blurb"> <p>Electric Literature is a 501(c)(3) non-profit organization founded in 2009. Our mission is to amplify the power of storytelling with digital innovation, and to ensure that literature remains a vibrant presence in popular culture by supporting writers, embracing new technologies, and building community to broaden the audience for literature.</p> </div> </div> <span class="col-spacer"> </span> <div class="site-nav"> <div class="site-links"> <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-17213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17213"><a href="https://electricliterature.com/category/essay/">Essays</a></li><li id="menu-item-60723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60723"><a href="https://electricliterature.com/about/mission/">About</a></li><li id="menu-item-17214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17214"><a href="https://electricliterature.com/category/conversations/">Conversations</a></li><li id="menu-item-14892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14892"><a href="https://electricliterature.com/support/membership/">Membership</a></li><li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23493"><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li><li id="menu-item-17436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17436"><a href="https://electricliterature.com/support/donate/">Donate</a></li><li id="menu-item-17218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17218"><a href="https://electricliterature.com/category/news/">News</a></li><li id="menu-item-14893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14893"><a href="https://electricliterature.submittable.com/submit">Submissions</a></li><li id="menu-item-17217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17217"><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li><li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14885"><a href="https://electricliterature.com/contact/">Contact</a></li><li id="menu-item-17435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17435"><a href="https://electricliterature.com/store">Shop</a></li></ul></div> </div> <div class="social-links"> <div class="mobile-social-icons"><a href="https://www.facebook.com/ELlitmag" target="_blank"> <svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%"> <title>Facebook</title> <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path> </svg> </a><a href="https://twitter.com/electriclit" target="_blank"> <svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%"> <title>Twitter</title> <g id="social" transform="translate(-44.000000, 0.000000)"> <path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path> </g> </svg> </a><a href="https://www.instagram.com/electricliterature" target="_blank"> <svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%"> <title>Instagram</title> <g transform="translate(-97.000000, 0.000000)"> <path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path> </g> </svg> </a></div> <p id="tramp-stamp-mobile"> Site designed in collaboration with <a href="https://wearecmyk.com" target="_blank">CMYK</a>. </p> </div> </div> </div> <div class="footer-cmyk-social"> <div class="content-margins"> <div class="footer-cmyk"> <p id="tramp-stamp-desktop"> Site designed in collaboration with <a href="https://wearecmyk.com" target="_blank">CMYK</a>. </p> <p> Powered by <a href="https://wordpress.org/" target='_blank'>WordPress</a> and hosted by <a href="https://pressable.com/" target='_blank'>Pressable</a>. </p> </div> <div class="cmyk-footer-social-links"><a href="https://www.facebook.com/ELlitmag" target="_blank"> <svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%"> <title>Facebook</title> <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path> </svg> </a><a href="https://twitter.com/electriclit" target="_blank"> <svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%"> <title>Twitter</title> <g id="social" transform="translate(-44.000000, 0.000000)"> <path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path> </g> </svg> </a><a href="https://www.instagram.com/electricliterature" target="_blank"> <svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%"> <title>Instagram</title> <g transform="translate(-97.000000, 0.000000)"> <path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path> </g> </svg> </a></div> </div> </div> </section> </footer></div> <div style="display:none"> </div><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="s6o7hqwqcwsvlfpehuxq" data-user="2051"></script> <script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script> <script type="text/javascript">var s6o7hqwqcwsvlfpehuxq_shortcode = true;</script> <script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Felectricliterature.com%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A6058%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A6058%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Felectricliterature.com%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A6069%2C%22name%22%3A%22Merchandise%22%2C%22slug%22%3A%22merchandise%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A6069%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A4%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Felectricliterature.com%5C%2Fproduct-category%5C%2Fmerchandise%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Felectricliterature.com%5C%2F%22%7D' ) );
		</script> <link rel='stylesheet' id='jetpack_css-css' href='https://149349728.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/electricliterature.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js" defer="defer" type="text/javascript"></script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b4cc6395e17fe5979e562d79c158c87f","fragment_name":"wc_fragments_b4cc6395e17fe5979e562d79c158c87f","request_timeout":"5000"};
/* ]]> */
</script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/electricliterature.com","ajax_url":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php","queue_url":"https:\/\/electricliterature.com\/wp-json\/mailchimp-for-woocommerce\/v1\/queue\/work","queue_should_fire":"1"};
/* ]]> */
</script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js" defer="defer" type="text/javascript"></script><script src="https://chimpstatic.com/mcjs-connected/js/users/63307d521ef0e3221b32801ca/1ecdf583d218413790fb99087.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var ajaxinfo = {"ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/dist/main.js" defer="defer" type="text/javascript"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" defer="defer" type="text/javascript"></script><script defer="defer" src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/js/navigation.js" defer="defer" type="text/javascript"></script><script defer="defer" src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/js/skip-link-focus-fix.js" defer="defer" type="text/javascript"></script><script src="https://149349728.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js" defer="defer" type="text/javascript"></script><script src="https://149349728.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js" defer="defer" type="text/javascript"></script><script src="https://149349728.v2.pressablecdn.com/wp-content/plugins/optinmonster/assets/js/helper.js" defer="defer" type="text/javascript"></script> <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5c422c7be278046cb12de45c' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script> <script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script><script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'69066804',post:'97137',tz:'-5',srv:'electricliterature.com'} ]);
	_stq.push([ 'clickTrackerInit', '69066804', '97137' ]);
</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://electricliterature.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '5855eb3768', slugs: {"s6o7hqwqcwsvlfpehuxq":{"slug":"s6o7hqwqcwsvlfpehuxq","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"USD","symbol":"&#36;","name":"United States (US) dollar"}},"object_id":97137,"object_key":"post","object_type":"post","term_ids":[350,5567,5657,62,5679,5508]};</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-4081792554264738",
	enable_page_level_ads: true
});
</script></body></html>
<!-- HTML minified; size reduced 7.6% (from 139939 bytes down to 129303 bytes) -->
<!--
	generated in 0.477 seconds
	130615 bytes batcached for 300 seconds
-->
