<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://use.typekit.net/gqq1qhm.css">

	<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Books, Film, and TV to Inspire Surrealist Writing - Electric Literature</title>
	<meta name="description" content="A companion reading and watching list to Marie-Helene Bertino&#039;s master class" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://electricliterature.com/books-film-and-tv-to-inspire-surrealist-writing/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Books, Film, and TV to Inspire Surrealist Writing - Electric Literature" />
	<meta property="og:description" content="A companion reading and watching list to Marie-Helene Bertino&#039;s master class" />
	<meta property="og:url" content="https://electricliterature.com/books-film-and-tv-to-inspire-surrealist-writing/" />
	<meta property="og:site_name" content="Electric Literature" />
	<meta property="article:published_time" content="2021-09-16T11:00:00+00:00" />
	<meta property="article:modified_time" content="2021-09-16T17:06:01+00:00" />
	<meta property="og:image" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/illustration_5-1.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="2048" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Intern Electric Lit">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://electricliterature.com/#website","url":"https://electricliterature.com/","name":"Electric Literature","description":"Reading Into Everything.","potentialAction":[{"@type":"SearchAction","target":"https://electricliterature.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://electricliterature.com/books-film-and-tv-to-inspire-surrealist-writing/#primaryimage","inLanguage":"en-US","url":"https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/illustration_5-1.jpg","width":2048,"height":2048,"caption":"Illustration by Leanne Renee"},{"@type":"WebPage","@id":"https://electricliterature.com/books-film-and-tv-to-inspire-surrealist-writing/#webpage","url":"https://electricliterature.com/books-film-and-tv-to-inspire-surrealist-writing/","name":"Books, Film, and TV to Inspire Surrealist Writing - Electric Literature","isPartOf":{"@id":"https://electricliterature.com/#website"},"primaryImageOfPage":{"@id":"https://electricliterature.com/books-film-and-tv-to-inspire-surrealist-writing/#primaryimage"},"datePublished":"2021-09-16T11:00:00+00:00","dateModified":"2021-09-16T17:06:01+00:00","author":{"@id":"https://electricliterature.com/#/schema/person/24a51dd27aceab89ab9323fd1a8d11ec"},"description":"A companion reading and watching list to Marie-Helene Bertino's master class","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://electricliterature.com/books-film-and-tv-to-inspire-surrealist-writing/"]}]},{"@type":"Person","@id":"https://electricliterature.com/#/schema/person/24a51dd27aceab89ab9323fd1a8d11ec","name":"Intern Electric Lit","image":{"@type":"ImageObject","@id":"https://electricliterature.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f4f933c8aeeaf6b3f48ca41fbddf430b?s=96&d=mm&r=g","caption":"Intern Electric Lit"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Electric Literature &raquo; Feed" href="https://electricliterature.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electric Literature &raquo; Comments Feed" href="https://electricliterature.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electric Literature &raquo; Books, Film, and TV to Inspire Surrealist Writing Comments Feed" href="https://electricliterature.com/books-film-and-tv-to-inspire-surrealist-writing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/electricliterature.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://149349728.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://149349728.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://149349728.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.3' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-name-style-css'  href='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/dist/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149349728.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fue-account-subscriptions-js-extra'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/electricliterature.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.9.10' id='fue-account-subscriptions-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/electricliterature.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":175612,"token":"954095561b","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202137.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' defer="defer" src='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=5.8.1' id='slick-js'></script>
<link rel="https://api.w.org/" href="https://electricliterature.com/wp-json/" /><link rel="alternate" type="application/json" href="https://electricliterature.com/wp-json/wp/v2/posts/175612" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://electricliterature.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://electricliterature.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p4FNqI-JGs' />
<link rel="alternate" type="application/json+oembed" href="https://electricliterature.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectricliterature.com%2Fbooks-film-and-tv-to-inspire-surrealist-writing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://electricliterature.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectricliterature.com%2Fbooks-film-and-tv-to-inspire-surrealist-writing%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51237042-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-51237042-2');
		</script>

	

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('electricliterature.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://electricliterature.com/xmlrpc.php">	<script type="text/javascript">
		var ajaxurl = 'https://electricliterature.com/wp-admin/admin-ajax.php';
		var templateurl = 'https://electricliterature.com/wp-content/themes/electric-lit';
		var homeurl = 'https://electricliterature.com';
		var siteurl = 'https://electricliterature.com';
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

	</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" sizes="32x32" />
<link rel="icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" />
<meta name="msapplication-TileImage" content="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/02/favicon.jpeg" />

</head>

<body class="post-template-default single single-post postid-175612 single-format-standard wp-custom-logo theme-electric-lit woocommerce-no-js">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header">
		<div class="content-margins">
			<div class="site-branding">


				<a href="https://electricliterature.com"><img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/01/logo@2x.png" alt="Electric Literature Logo"></a>
						</div><!-- .site-branding -->

			<div class="mobile-nav-toggle">
				<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/menu.png" alt="Mobile Menu" class='mobile-menu-open'>
				<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt="Close Button" class='mobile-menu-close'>
			</div>

			<nav id="site-navigation" class="main-navigation">
								<ul>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/essay/">essays</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/conversations/">conversations</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent'><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/news/">News</a></li>
											<li class=' menu-item menu-item-type-taxonomy menu-item-object-category'><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li>
											<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a href="https://electricliterature.com/support/membership/">Support</a></li>
											<li class=' menu-item menu-item-type-custom menu-item-object-custom'><a href="https://electricliterature.com/store">Store</a></li>
											<li class=' menu-item menu-item-type-post_type menu-item-object-page'><a href="https://electricliterature.com/about/mission/">About</a></li>
										<li class="cart">
								<a class="cart-contents menu-item" href="https://electricliterature.com/cart/" title="View your shopping cart">
			<svg width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <!-- Generator: Sketch 56.2 (81672) - https://sketch.com -->
			    <title>Cart</title>
			    <desc>Created with Sketch.</desc>
			    <g id="Symbols" stroke="none" stroke-width="1"  fill-rule="evenodd">
			        <g id="Electric-Lit/nav/yellow" transform="translate(-1251.000000, -25.000000)" fill-rule="nonzero">
			            <g id="shopping-cart" transform="translate(1251.000000, 25.000000)">
			                <path d="M6.9,18.4 C5.635,18.4 4.6,19.435 4.6,20.7 C4.6,21.965 5.635,23 6.9,23 C8.165,23 9.2,21.965 9.2,20.7 C9.2,19.435 8.165,18.4 6.9,18.4 Z M0,0 L0,2.3 L2.3,2.3 L6.44,11.04 L4.83,13.8 C4.715,14.145 4.6,14.605 4.6,14.95 C4.6,16.215 5.635,17.25 6.9,17.25 L20.7,17.25 L20.7,14.95 L7.36,14.95 C7.245,14.95 7.13,14.835 7.13,14.72 L7.13,14.6049549 L8.165,12.6499549 L16.675,12.6499549 C17.595,12.6499549 18.285,12.1899549 18.63,11.4999549 L22.77,4.025 C23,3.795 23,3.68 23,3.45 C23,2.76 22.54,2.3 21.85,2.3 L4.83,2.3 L3.795,0 L0,0 Z M18.4,18.4 C17.135,18.4 16.1,19.435 16.1,20.7 C16.1,21.965 17.135,23 18.4,23 C19.665,23 20.7,21.965 20.7,20.7 C20.7,19.435 19.665,18.4 18.4,18.4 Z" id="Shape"></path>
			            </g>
			        </g>
			    </g>
			</svg>
					</a>
							</li>
					<li class='header-search-icon'>
						<a>
							<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/Search-teal.png" alt="Search Button">

						</a>
					</li>
				</ul>
			</nav><!-- #site-navigation -->
		</div>
		<div class="lower-nav">
			<div class="content-margins">
				<span class="tag-line">
					Reading Into Everything.				</span>
                                <div class="article-progress" data-target="article_175612">
                    <h6>Books, Film, and TV to Inspire Surrealist Writing</h6>
                    <span class="article-progress-indicator">
                        <span class="screen-reader-text">
                            <span id="article-progress-num">0</span>% of article read
                        </span>
                    </span>
                </div>
                				<div class="header-social-links">
					<a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
				</div>
			</div>
		</div>
		<div class="desktop-search">
			<div class="content-margins">
				<div class="desktop-search-banner">
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-before-decor'>
					<h6>SEARCH</h6>
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-after-decor'>
				</div>
				<form role="search" method="get" class="search-form" action="https://electricliterature.com">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search" value="" name="s">
					<input type="submit">
				</label>
			</form>
			</div>
		</div>

		<nav class="mobile-navigation">
			<div class="mobile-nav-inner">
				<div class="content-margins">
					<ul>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/essay/">essays</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/conversations/">conversations</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent' ><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/news/">News</a></li>
													<li class=' menu-item menu-item-type-taxonomy menu-item-object-category' ><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li>
													<li class=' menu-item menu-item-type-custom menu-item-object-custom' ><a href="https://electricliterature.com/support/membership/">Support</a></li>
													<li class=' menu-item menu-item-type-custom menu-item-object-custom' ><a href="https://electricliterature.com/store">Store</a></li>
													<li class=' menu-item menu-item-type-post_type menu-item-object-page' ><a href="https://electricliterature.com/about/mission/">About</a></li>
											</ul>
					<div class="mobile-nav-lower">
						<div class="mobile-nav-social"><a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
</div>
						<div class="mobile-nav-search">
									<a class="cart-contents menu-item" href="https://electricliterature.com/cart/" title="View your shopping cart">
			<svg width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <!-- Generator: Sketch 56.2 (81672) - https://sketch.com -->
			    <title>Cart</title>
			    <desc>Created with Sketch.</desc>
			    <g id="Symbols" stroke="none" stroke-width="1"  fill-rule="evenodd">
			        <g id="Electric-Lit/nav/yellow" transform="translate(-1251.000000, -25.000000)" fill-rule="nonzero">
			            <g id="shopping-cart" transform="translate(1251.000000, 25.000000)">
			                <path d="M6.9,18.4 C5.635,18.4 4.6,19.435 4.6,20.7 C4.6,21.965 5.635,23 6.9,23 C8.165,23 9.2,21.965 9.2,20.7 C9.2,19.435 8.165,18.4 6.9,18.4 Z M0,0 L0,2.3 L2.3,2.3 L6.44,11.04 L4.83,13.8 C4.715,14.145 4.6,14.605 4.6,14.95 C4.6,16.215 5.635,17.25 6.9,17.25 L20.7,17.25 L20.7,14.95 L7.36,14.95 C7.245,14.95 7.13,14.835 7.13,14.72 L7.13,14.6049549 L8.165,12.6499549 L16.675,12.6499549 C17.595,12.6499549 18.285,12.1899549 18.63,11.4999549 L22.77,4.025 C23,3.795 23,3.68 23,3.45 C23,2.76 22.54,2.3 21.85,2.3 L4.83,2.3 L3.795,0 L0,0 Z M18.4,18.4 C17.135,18.4 16.1,19.435 16.1,20.7 C16.1,21.965 17.135,23 18.4,23 C19.665,23 20.7,21.965 20.7,20.7 C20.7,19.435 19.665,18.4 18.4,18.4 Z" id="Shape"></path>
			            </g>
			        </g>
			    </g>
			</svg>
					</a>
									<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/Search-white@2x.png" alt="Search Button">
						</div>
					</div>
				</div>
			</div>

		</nav>
		<div class="mobile-search">
			<div class="content-margins">
				<div class="mobile-search-close">
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt="Close Button" class=''>
				</div>
				<div class="mobile-search-banner">
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-before-decor'>
					<h6>SEARCH</h6>
					<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/search-decor.png" alt="" class='search-after-decor'>
				</div>
				<div class="mobile-search-bar">
					<form role="search" method="get" class="search-form" action="https://electricliterature.com">
					<label>
						<span class="screen-reader-text">Search for:</span>
						<input type="search" class="search-field" placeholder="Search" value="" name="s">
						<input type="submit">
					</label>
				</form>
				</div>

			</div>
		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area default_page">
		<main id="main" class="site-main single-article">

			<div class="adContainer single-top-ad">
					<div id="dfp_block_leaderboard" class="dfp_adUnit dfp_block block_type_square"  data-label="leaderboard" data-size="728x90" data-mobilesize="300x250" data-sizelabel="leaderboard">
	</div>
				</div>

			<article class="content-margins default " id="article_175612" categories="reading-list">

<!-- No featured image on comics -->
	<hgroup class="article-lead">
						<h6 class="article-category">
					<a href="https://electricliterature.com/category/reading-list/">
							Reading Lists					</a>
			</h6>
						<h1 class="article-title">
					Books, Film, and TV to Inspire Surrealist Writing			</h1>
						<h4 class="article-deck">
					A companion reading and watching list to Marie-Helene Bertino's master class			</h4>
				</hgroup><!-- .article-lead -->
		<section class="article-featured-image">
			<figure class="fig-gradient-border-lead">
					<img width="2048" height="2048" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/illustration_5-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/illustration_5-1.jpg 2048w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/illustration_5-1-300x300.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/illustration_5-1-1024x1024.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/illustration_5-1-150x150.jpg 150w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/illustration_5-1-768x768.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/illustration_5-1-1536x1536.jpg 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/illustration_5-1-600x600.jpg 600w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/illustration_5-1-100x100.jpg 100w " sizes="(max-width: 2048px) 100vw, 2048px" />					<figcaption>
					Illustration by Leanne Renee 					</figcaption>
			</figure>
	</section>
		<div class="adContainer mobile-single-ad">
			<div id="dfp_block_mobilebox" class="dfp_adUnit dfp_block block_type_square"  data-label="mobilebox" data-size="300x250" data-mobilesize="300x250" data-sizelabel="squareAd">
	</div>
		</div>
	


<div class="article-main-rails-container">
	<aside class="article-rails">
	    <div class="article-sticky">
												<div class="article-author-social-share-cont">
													<div class="article-rails-static">
			                     <div class="article-date-author-upper">
														 			                     	<h6 class="article-date">
			                     	    Sep 16, 2021			                     	</h6>
			                     	
 					                         					                            <h5 class="article-author">
 					                                <a href="https://electricliterature.com/el-author/marie-helene-bertino/">

 					                                    Marie-Helene Bertino 					                                </a>
 					                            </h5>
 																			<!-- 					                            <div class="article-author-deck">
 					                                <p>Author of the novel <em>Parakeet </em>(FSG, June 2020)</p>
 					                            </div>
																			-->
 					                        																</div>
																<div class="mobile-share-footer">
																		<h6 class="article-share-header">Share article</h6>
																		<div class="social-share">
    <span class="social-share-toggle-wrapper">
        <button class="social-share-toggle">
            <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/share.png" alt="Share on...">
        </button>
    </span>
    <ul class="social-share-links">
        <li>
            <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fbooks-film-and-tv-to-inspire-surrealist-writing%2F&amp;t=Books%2C+Film%2C+and+TV+to+Inspire+Surrealist+Writing" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fbooks-film-and-tv-to-inspire-surrealist-writing%2F&amp;t=Books%2C+Film%2C+and+TV+to+Inspire+Surrealist+Writing','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook.">
                					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					            </a>
        </li>
        <li>
            <a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fbooks-film-and-tv-to-inspire-surrealist-writing%2F&text=Books%2C+Film%2C+and+TV+to+Inspire+Surrealist+Writing&via=electriclit" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fbooks-film-and-tv-to-inspire-surrealist-writing%2F&text=Books%2C+Film%2C+and+TV+to+Inspire+Surrealist+Writing&via=electriclit','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!">
                					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					            </a>
        </li>
        <li>
            <a href="mailto:?subject=Books, Film, and TV to Inspire Surrealist Writing&amp;body=https%3A%2F%2Felectricliterature.com%2Fbooks-film-and-tv-to-inspire-surrealist-writing%2F">
                						<svg id="mail" viewBox="0 0 21 15">
				        <title>Mail</title>
				        <g transform="translate(-98.000000, -1.000000)">
				            <path d="M100.015568,5.62367279 C99.531274,5.32540928 99.0741644,4.91521523 98.6445274,4.3932214 C98.2148904,3.87122757 98,3.38636958 98,2.93890894 C98,2.38500968 98.1621027,1.9232962 98.4863082,1.55389926 C98.8105137,1.18463309 99.2733767,1 99.8748973,1 L117.124959,1 C117.632555,1 118.072116,1.16684973 118.443212,1.50067995 C118.814308,1.83451017 119,2.23581254 119,2.70458706 C119,3.26567812 118.808699,3.80192479 118.425664,4.31306554 C118.042774,4.82446781 117.56639,5.26133689 116.996082,5.62341127 C114.058671,7.47719546 112.230377,8.63128302 111.511774,9.0858047 C111.433671,9.13562425 111.267541,9.24376275 111.013671,9.41074324 C110.759801,9.57772373 110.548938,9.71279879 110.380938,9.81570689 C110.212938,9.91861499 110.009842,10.0339453 109.771651,10.1618285 C109.533459,10.2894503 109.308644,10.3855589 109.097781,10.449239 C108.886774,10.5133114 108.691445,10.545086 108.511795,10.545086 L108.5,10.545086 L108.488205,10.545086 C108.308555,10.545086 108.113226,10.5133114 107.902219,10.449239 C107.691356,10.3855589 107.466685,10.289581 107.228349,10.1618285 C106.990014,10.0340761 106.786918,9.91861499 106.618918,9.81570689 C106.451062,9.71279879 106.240055,9.57772373 105.986185,9.41074324 C105.732315,9.24389351 105.566329,9.13562425 105.488226,9.0858047 C104.777247,8.63141378 103.753856,7.98336733 102.417911,7.14179612 C101.081966,6.30022491 100.281233,5.79405304 100.015568,5.62367279 Z M117.828027,6.76350751 C118.273486,6.48655787 118.664,6.17744129 119,5.83668079 L119,14.2952822 C119,14.7641875 118.81661,15.1652283 118.449253,15.4991893 C118.082041,15.8331503 117.64061,16 117.125103,16 L99.8750411,16 C99.3593904,16 98.9179589,15.8331503 98.5507466,15.4991893 C98.1835342,15.1653591 98,14.7641875 98,14.2952822 L98,5.83668079 C98.3437671,6.18463309 98.7383082,6.49374967 99.1836233,6.76350751 C102.011719,8.51059156 103.953068,9.73581254 105.007815,10.4389089 C105.45313,10.7371724 105.814445,10.9699252 106.09176,11.1366442 C106.369075,11.3036247 106.738301,11.4740049 107.199151,11.6480464 C107.66,11.822088 108.089781,11.9090434 108.488205,11.9090434 L108.5,11.9090434 L108.511938,11.9090434 C108.910363,11.9090434 109.34,11.822088 109.800849,11.6480464 C110.261842,11.4740049 110.630925,11.3036247 110.90824,11.1366442 C111.185699,10.9699252 111.547014,10.7371724 111.992329,10.4389089 C113.320219,9.56530153 115.26574,8.34008055 117.828027,6.76350751 Z"></path>
				        </g>
				    </svg>
						            </a>
        </li>
    </ul>
</div>
																</div>
				                    </div>
										        <span class="article-sticky-divider"></span>
										        <div class="article-share-container-cont">
															<h6 class="article-share-header">Share article</h6>
										        	<div class="social-share">
    <span class="social-share-toggle-wrapper">
        <button class="social-share-toggle">
            <img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/share.png" alt="Share on...">
        </button>
    </span>
    <ul class="social-share-links">
        <li>
            <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fbooks-film-and-tv-to-inspire-surrealist-writing%2F&amp;t=Books%2C+Film%2C+and+TV+to+Inspire+Surrealist+Writing" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Felectricliterature.com%2Fbooks-film-and-tv-to-inspire-surrealist-writing%2F&amp;t=Books%2C+Film%2C+and+TV+to+Inspire+Surrealist+Writing','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Share on Facebook.">
                					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					            </a>
        </li>
        <li>
            <a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fbooks-film-and-tv-to-inspire-surrealist-writing%2F&text=Books%2C+Film%2C+and+TV+to+Inspire+Surrealist+Writing&via=electriclit" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Felectricliterature.com%2Fbooks-film-and-tv-to-inspire-surrealist-writing%2F&text=Books%2C+Film%2C+and+TV+to+Inspire+Surrealist+Writing&via=electriclit','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" title="Tweet this!">
                					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					            </a>
        </li>
        <li>
            <a href="mailto:?subject=Books, Film, and TV to Inspire Surrealist Writing&amp;body=https%3A%2F%2Felectricliterature.com%2Fbooks-film-and-tv-to-inspire-surrealist-writing%2F">
                						<svg id="mail" viewBox="0 0 21 15">
				        <title>Mail</title>
				        <g transform="translate(-98.000000, -1.000000)">
				            <path d="M100.015568,5.62367279 C99.531274,5.32540928 99.0741644,4.91521523 98.6445274,4.3932214 C98.2148904,3.87122757 98,3.38636958 98,2.93890894 C98,2.38500968 98.1621027,1.9232962 98.4863082,1.55389926 C98.8105137,1.18463309 99.2733767,1 99.8748973,1 L117.124959,1 C117.632555,1 118.072116,1.16684973 118.443212,1.50067995 C118.814308,1.83451017 119,2.23581254 119,2.70458706 C119,3.26567812 118.808699,3.80192479 118.425664,4.31306554 C118.042774,4.82446781 117.56639,5.26133689 116.996082,5.62341127 C114.058671,7.47719546 112.230377,8.63128302 111.511774,9.0858047 C111.433671,9.13562425 111.267541,9.24376275 111.013671,9.41074324 C110.759801,9.57772373 110.548938,9.71279879 110.380938,9.81570689 C110.212938,9.91861499 110.009842,10.0339453 109.771651,10.1618285 C109.533459,10.2894503 109.308644,10.3855589 109.097781,10.449239 C108.886774,10.5133114 108.691445,10.545086 108.511795,10.545086 L108.5,10.545086 L108.488205,10.545086 C108.308555,10.545086 108.113226,10.5133114 107.902219,10.449239 C107.691356,10.3855589 107.466685,10.289581 107.228349,10.1618285 C106.990014,10.0340761 106.786918,9.91861499 106.618918,9.81570689 C106.451062,9.71279879 106.240055,9.57772373 105.986185,9.41074324 C105.732315,9.24389351 105.566329,9.13562425 105.488226,9.0858047 C104.777247,8.63141378 103.753856,7.98336733 102.417911,7.14179612 C101.081966,6.30022491 100.281233,5.79405304 100.015568,5.62367279 Z M117.828027,6.76350751 C118.273486,6.48655787 118.664,6.17744129 119,5.83668079 L119,14.2952822 C119,14.7641875 118.81661,15.1652283 118.449253,15.4991893 C118.082041,15.8331503 117.64061,16 117.125103,16 L99.8750411,16 C99.3593904,16 98.9179589,15.8331503 98.5507466,15.4991893 C98.1835342,15.1653591 98,14.7641875 98,14.2952822 L98,5.83668079 C98.3437671,6.18463309 98.7383082,6.49374967 99.1836233,6.76350751 C102.011719,8.51059156 103.953068,9.73581254 105.007815,10.4389089 C105.45313,10.7371724 105.814445,10.9699252 106.09176,11.1366442 C106.369075,11.3036247 106.738301,11.4740049 107.199151,11.6480464 C107.66,11.822088 108.089781,11.9090434 108.488205,11.9090434 L108.5,11.9090434 L108.511938,11.9090434 C108.910363,11.9090434 109.34,11.822088 109.800849,11.6480464 C110.261842,11.4740049 110.630925,11.3036247 110.90824,11.1366442 C111.185699,10.9699252 111.547014,10.7371724 111.992329,10.4389089 C113.320219,9.56530153 115.26574,8.34008055 117.828027,6.76350751 Z"></path>
				        </g>
				    </svg>
						            </a>
        </li>
    </ul>
</div>
														</div>
												</div>
	        <div class="article-sticky-widgets">
	            	            <!-- default blocks -->
	            								            <div class="article-sticky-widget-center">
	            	<section class="sidebar-block block_subscribe is-circular" id="sidebar-block_17457">
	            											            										<div class="sidebar-block-circle-wrapper" style="background-image: url()">


	            		<div class="subscribe-sidebar-circle">

<span class="subscribe-sidebar-circle-overlay" style="background-image: url('https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/04/newsletter-bg-1.png');"> </span>
<h2 class="subscribe-sidebar-circle-title">Don't miss out</h2>
<a class="whisker-button" href="#">Subscribe</a>
<p class="subscribe-sidebar-circle-content">Sign up for our newsletter to get submission announcements and stay on top of our best work.</p>

</div>
	            										</div>
	            											            	</section>
	            </div>
	            	        </div><!-- .article-sticky-widgets -->
	    </div>
	</aside><!-- .article-rails -->
					<section class="article-main" id="article-main-175612">
													<section>
	            

<!-- ARTICLE CONTENT -->
<!-- PARSES THROUGH BLOCKS TO CHECK FOR ADS -->
	<div class='global-pre-text'>
<h6><span style="font-size: 1.4rem; line-height: 2.2rem;"><strong> If you enjoy reading Electric Literature, join our <a href="http://eepurl.com/butTnL">mailing list</a>! We&#8217;ll send you the best of EL each week, and you&#8217;ll be the first to know about upcoming submissions periods and virtual events.</strong></span></h6>
	</div>


<p>In my essay, “<a href="https://electricliterature.com/a-master-class-in-disrupting-realism-and-making-magic" target="_blank" rel="noreferrer noopener">On Magic</a>,” published today on Electric Literature, I mentioned not being able to find much in the way of resources for work that fell outside of realism during my MFA. Below are some of the works that help me figure out how to write in the surrealist vein. It is meant to be a guide for anyone interested in beginning or enhancing their understanding of the uncanny. Like all lists, it is woefully incomplete, but is meant to be a loose guide to continue reading on the subject.</p>



<p><em>[Ed. Note: We also invite you to watch Marie-Helene Bertino&#8217;s master class on &#8220;<a href="https://www.crowdcast.io/e/disrupting-realism">Disrupting Realism</a>,&#8221; with special guests Mira Jacob, &nbsp;Mitchell S. Jackson, &nbsp;Kristiana Kahakauwila,&nbsp;Tracy O&#8217;Neill, and&nbsp;Helen Phillips. The event is free, and we encourage donations to support Electric Literature&#8217;s mission to make literature more relevant, exciting, and inclusive, and to support future programming and articles like this one.]</em></p>



<hr class="wp-block-separator"/>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-15-at-1.00.59-PM-1024x650.png" alt="" class="wp-image-175645" width="512" height="325" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-15-at-1.00.59-PM-1024x650.png 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-15-at-1.00.59-PM-300x190.png 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-15-at-1.00.59-PM-768x488.png 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-15-at-1.00.59-PM-1536x975.png 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-15-at-1.00.59-PM-2048x1300.png 2048w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-15-at-1.00.59-PM-600x381.png 600w " sizes="(max-width: 512px) 100vw, 512px" /><figcaption>Screenshot from &#8220;Russian Doll&#8221; on Netflix</figcaption></figure></div>



<h4><strong>Film/Television:</strong></h4>



<ul><li><em>Eternal Sunshine of the Spotless Mind</em> (For a few years I taught a class based on this film, one of the most successful reinventions of conventional love stories)</li><li><em>Cleo from 5 to 7</em></li><li><em>Reservation Dogs</em></li><li><em>What We Do in the Shadows</em></li><li><em>Russian Doll</em> (Netflix)</li><li><em>La Dolce Vita</em>&nbsp;</li><li><em>A Girl Walks Home Alone at Night</em></li><li><em>Let the Right One In</em> (both versions)</li><li><em>Paris is Burning</em></li><li><em>The Love Witch</em></li><li><em>Parasite</em></li><li><em>The Host</em></li><li><em>Beginners</em> (collapsed time)</li><li>Jordan Peele’s <em>Twilight Zone</em>, Season One, Episode One, “Nightmare at 30,000 Feet”</li></ul>



<hr class="wp-block-separator"/>



<script src="https://bookshop.org/widgets.js" data-type="list" data-list-slug="a-disrupting-realism-reading-list-by-marie-helene-bertino"></script>



<h4><strong>Books:</strong></h4>



<p><strong>Prerequisites:&nbsp;Adolfo Bioy Casares, <meta charset="utf-8"><strong><a href="https://bookshop.org/a/269/9781590170571"><em>The Invention of Morel</em></a></strong></strong> and<br><strong>Antoine de Saint-Exupery, <a href="https://bookshop.org/a/269/9780156012195" target="_blank" rel="noreferrer noopener"><em>The Little Prince</em></a></strong></p>



<ul><li>Yoko Ogawa, all of her, but start with <a href="https://bookshop.org/a/269/9780312674465" target="_blank" rel="noreferrer noopener"><em>Revenge</em></a> and <a href="https://bookshop.org/a/269/9781101911815"><em>The Memory Police</em></a></li><li>Claire Louise Bennet, <a href="https://bookshop.org/a/269/9780399575907" target="_blank" rel="noreferrer noopener"><em>Pond</em></a> (the diminishing and expansion of time)</li><li>Lesley Nneka Arimah, <em><a href="https://bookshop.org/a/269/9780735211032" target="_blank" rel="noreferrer noopener">What It Means When a Man Falls from the Sky</a></em></li><li>Helen Oyeyemi, <em><a href="https://bookshop.org/a/269/9781594634642" target="_blank" rel="noreferrer noopener">What Is Not Yours Is Not Yours</a></em></li><li>Mikhail Bulgakov, <em><a href="https://bookshop.org/a/269/9780143108276">The Master and Margarita</a></em></li><li>Manuel Gonzales, <em><a href="https://bookshop.org/a/269/9781594632273" target="_blank" rel="noreferrer noopener">The Miniature Wife</a></em></li><li>Ramona Ausubel, <em><a href="https://bookshop.org/a/269/9781594632686">A Guide to Being Born</a></em></li><li>N. Scott Momaday, <em><a href="https://bookshop.org/a/269/9780061859977" target="_blank" rel="noreferrer noopener">House Made of Dawn</a></em></li><li>Alexandra Kleeman, <em><a href="https://bookshop.org/a/269/9780062388681" target="_blank" rel="noreferrer noopener">You Too Can Have a Body Like Mine</a></em> (Read <a href="https://electricliterature.com/disappearing-dad-disorder-alexandra-kleeman/">an excerpt</a> in <em>Recommended Reading</em>)</li><li>Aimee Bender, <em><a href="https://bookshop.org/a/269/9780385492164">The Girl in the Flammable Skirt</a></em></li><li>George Saunders, <em><a href="https://bookshop.org/a/269/9781573228725">Pastoralia</a></em></li><li>Louise Erdrich, <em><a href="https://bookshop.org/a/269/9780061787423" target="_blank" rel="noreferrer noopener">Love Medicine</a></em>, <em><a href="https://bookshop.org/a/269/9780062065254">The Round House</a></em>, <em><a href="https://bookshop.org/a/269/9780062277039">LaRose</a></em></li><li>Debra Magpie Earling, Permared</li><li>Haruki Murakami, <em><a href="https://bookshop.org/a/269/9780679775430" target="_blank" rel="noreferrer noopener">The Wine-Up Bird Chronicle</a></em></li><li>Jordy Rosenberg, <em><a href="https://bookshop.org/a/269/9780399592287" target="_blank" rel="noreferrer noopener">Confessions of the Fox</a></em> (Read <a href="https://electricliterature.com/jordy-rosenberg-on-writing-a-queer-18th-century-love-story/" target="_blank" rel="noreferrer noopener">our interview</a> with Jordy Rosenberg)</li><li>Stephen Graham Jones, all, <em><a href="https://bookshop.org/a/269/9781621050513" target="_blank" rel="noreferrer noopener">The Last Final Girl</a></em>, <em><a href="https://bookshop.org/a/269/9781982136468">The Only Good Indians</a></em>, <em><a href="https://bookshop.org/a/269/9780062412706" target="_blank" rel="noreferrer noopener">Mongrels</a></em> </li><li>Amy Hempel, <em><a href="https://bookshop.org/a/269/9780743291637" target="_blank" rel="noreferrer noopener">The Collected Stories</a></em> (Read <a href="https://electricliterature.com/amy-hempel-on-turning-survival-into-a-story/" target="_blank" rel="noreferrer noopener">our interview</a> with Amy Hempel)</li><li>Laura van den Berg, <em><a href="https://bookshop.org/a/269/9780374102098" target="_blank" rel="noreferrer noopener">I Hold a Wolf by the Ears</a></em> (Read the first story, <a href="https://electricliterature.com/a-new-short-story-by-laura-van-den-berg-about-the-survivors-guilt-of-the-suicidal/" target="_blank" rel="noreferrer noopener">&#8220;Last Night,&#8221;</a> in <em>Recommended Readin</em>g)</li><li>Kelly Link, <em><a href="https://bookshop.org/a/269/9780812986518" target="_blank" rel="noreferrer noopener">Magic for Beginners</a></em></li><li>Italo Calvino, <a href="https://bookshop.org/a/269/9780156439619" target="_blank" rel="noreferrer noopener"><em>If on a winter</em>&#8216;<em>s night a traveler</em></a></li><li>Jim Shepard, <em><a href="https://bookshop.org/a/269/9780307277602" target="_blank" rel="noreferrer noopener">Like You&#8217;d Understand, Anyway</a></em></li><li>J. Robert Lennon, <em><a href="https://bookshop.org/a/269/9781555975234" target="_blank" rel="noreferrer noopener">Pieces for the Left Hand</a></em></li><li>Yasunari Kawabata, <em><a href="https://bookshop.org/a/269/9780374530495" target="_blank" rel="noreferrer noopener">Palm-Of-The-Hand Stories</a></em></li><li>Yukiko Motoya, <em><a href="https://bookshop.org/a/269/9781982600730">The Lonesome Bodybuilder</a></em> (Read <a href="https://electricliterature.com/alexandra-kleeman-recommends-the-lonesome-bodybuilder-by-yukiko-motoya/" target="_blank" rel="noreferrer noopener">an excerpt </a>in <em>Recommended Readin</em>g)</li><li>Kono Taeko, <em><a href="https://bookshop.org/a/269/9780811228275" target="_blank" rel="noreferrer noopener">Toddler-Hunting and Other Stories</a></em> (warning: extreme S&amp;M)</li><li>Deb Olin Unferth, <em><a href="https://bookshop.org/a/269/9781932416824" target="_blank" rel="noreferrer noopener">Minor Robberies</a></em></li><li>Helen Phillips, <em><a href="https://bookshop.org/a/269/9781250103758" target="_blank" rel="noreferrer noopener">The Beautiful Bureaucrat</a></em> <meta charset="utf-8">(Read <a href="https://electricliterature.com/the-apartments-of-strangers-helen-phillips/">an excerpt</a> in <em>Recommended Readin</em>g)</li><li>Anne Carson, <em><a href="https://bookshop.org/a/269/9781771313421" target="_blank" rel="noreferrer noopener">Short Talks</a></em> and <em><a href="https://bookshop.org/a/269/9780375701290" target="_blank" rel="noreferrer noopener">Autobiography of Red</a></em> and her <a href="https://www.youtube.com/watch?v=9F9xUhaimTY">Lecture on the History of Skywriting</a> </li><li>Tommy Orange, <em><a href="https://bookshop.org/a/269/9780525436140" target="_blank" rel="noreferrer noopener">There There</a></em> (Read <a href="https://electricliterature.com/tommy-orange-gives-voice-to-urban-native-americans/" target="_blank" rel="noreferrer noopener">our interview</a> with Tommy Orange)</li><li>Shirley Jackson, <em><a href="https://bookshop.org/a/269/9780143039983" target="_blank" rel="noreferrer noopener">The Haunting of Hill House</a></em> and <em><a href="https://bookshop.org/a/269/9780143039976">We Have Always Lived in the Castle</a></em></li><li>Gabriel Garcia Marquez, <a href="https://bookshop.org/a/269/9780307389732" target="_blank" rel="noreferrer noopener">Love in the Time of Cholera</a></li><li>Edward P. Jones, <em><a href="https://bookshop.org/a/269/9780062193216" target="_blank" rel="noreferrer noopener">Lost in the City</a></em> and <em><a href="https://bookshop.org/a/269/9780060557577" target="_blank" rel="noreferrer noopener">All Aunt Hagar&#8217;s Children</a></em></li><li>Amber Sparks, <em><a href="https://bookshop.org/a/269/9781631490903" target="_blank" rel="noreferrer noopener">The Unfinished World: And Other Stories</a></em></li><li>Thomas Morris, <em><a href="https://www.faber.co.uk/9780571317011-we-dont-know-what-were-doing.html">We Don&#8217;t know What We&#8217;re Doing</a></em> (How humor exacts emotional resonance)</li></ul>



<hr class="wp-block-separator"/>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://electricliterature.com/stone-animals-kelly-link/#article-main-2431" target="_blank" rel="noopener"><img loading="lazy" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/0_Q2FS587Ua036qUHF-1024x576.jpg" alt="" class="wp-image-175651" width="512" height="288" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/0_Q2FS587Ua036qUHF-1024x576.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/0_Q2FS587Ua036qUHF-300x169.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/0_Q2FS587Ua036qUHF-768x432.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/0_Q2FS587Ua036qUHF-600x338.jpg 600w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/0_Q2FS587Ua036qUHF.jpg 1280w " sizes="(max-width: 512px) 100vw, 512px" /></a></figure></div>



<h4><strong>Stories:</strong></h4>



<ul><li>Kazuo Ishiguro, &#8220;A Village After Dark&#8221;</li><li>João Guimarães Rosa, “<a href="https://bookshop.org/a/269/9781777130428">The Third Bank of the River</a>”</li><li>L. Annette Binder, &#8220;Nephilim&#8221;</li><li>Toni Morrison, “<a href="https://bookshop.org/a/269/9780593315033" target="_blank" rel="noreferrer noopener">Recitatif</a>”</li><li>Jim Shepard,&nbsp;&#8220;<a href="http://www.failbetter.com/17/ShepardProto.php">Proto-Scorpions of the Silurian</a>&#8220;</li><li>Raymond Carver, &#8220;<a href="https://bookshop.org/a/269/9780679723059" target="_blank" rel="noreferrer noopener">Viewfinder</a>,&#8221; &#8220;<a href="https://bookshop.org/a/269/9780679723059" target="_blank" rel="noreferrer noopener">Why Don&#8217;t You Dance</a>”</li><li>Kelly Link, &#8220;<a href="https://electricliterature.com/stone-animals-kelly-link/" target="_blank" rel="noreferrer noopener">Stone Animals</a>&#8220;</li><li>Kristiana Kahakauwila, “Thirty-Nine Rules for Making a Hawaiian Funeral into a Drinking Game”&nbsp;</li><li>William Gass, &#8220;In the Heart of the Heart of the Country&#8221;</li><li>Lorrie Moore, &#8220;How to Talk to Your Mother&#8221;</li><li>Aimee Bender, &#8220;Loser&#8221;</li><li>James Baldwin, &#8220;Sonny&#8217;s Blues&#8221;</li></ul>



<hr class="wp-block-separator"/>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://bookshop.org/a/269/9781951142391" target="_blank" rel="noopener"><img loading="lazy" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/04/White-Magic-Cover-800x1236-663x1024.jpg" alt="" class="wp-image-161571" width="332" height="512" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/04/White-Magic-Cover-800x1236-663x1024.jpg 663w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/04/White-Magic-Cover-800x1236-194x300.jpg 194w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/04/White-Magic-Cover-800x1236-768x1187.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/04/White-Magic-Cover-800x1236-600x927.jpg 600w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/04/White-Magic-Cover-800x1236-39x60.jpg 39w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/04/White-Magic-Cover-800x1236-58x90.jpg 58w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/04/White-Magic-Cover-800x1236.jpg 800w " sizes="(max-width: 332px) 100vw, 332px" /></a></figure></div>



<h4><strong>Non-Fiction:</strong></h4>



<ul><li>Rochelle Spencer, AfroSurrealism: The African Diaspora’s Surrealist Fiction</li><li>Elissa Washuta, <em><a href="https://bookshop.org/a/269/9781951142391" target="_blank" rel="noreferrer noopener">White Magic</a></em> (upending expectation of non-fiction) (Watch Marie-Helene Bertino and Elissa Washuta in conversation in EL&#8217;s <a href="https://www.crowdcast.io/e/acqg3qqk">&#8220;Magical Feminism&#8221; salon</a>.)</li><li>Mattilda Bernstein Sycamore, <a href="https://bookshop.org/a/269/9781635901283" target="_blank" rel="noreferrer noopener">Freezer Door</a> (vignettes)</li><li>Denise Riley, <em><a href="https://bookshop.org/a/269/9781681373997" target="_blank" rel="noreferrer noopener">Time Lived, Without Its Flow</a></em> (collapsed time)<br><br>I also keep an updated list of things that inspire me&nbsp;<a href="http://www.mariehelenebertino.com/miscellany/">right here in my little online locker.</a></li></ul>
  <div class="wp-block-subscribe needs-placing"  >
	 <div class="wp-block-subscribe__content">
		 <div class="newsletter-initial">
				<h2 class="wp-block-subscribe__title">Take a break from the news</h2>
				<p class="wp-block-subscribe__copy">We publish your favorite authors—even the ones you haven't read yet. Get new fiction, essays, and poetry delivered to your inbox.</p>
				<form class="wp-block-subscribe__form">
					<input type="text" placeholder="Enter your email" id="newsletter-email">
					<div class="form-submit">
					<button type="submit" class="whisker-button">Submit</button>
					</div>
				</form>
		 </div>
			<div class="newsletter-succcess" style="display: none;">
				<h4>YOUR INBOX IS LIT</h4>
<div class="page" title="Page 5">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Enjoy strange, diverting work from The Commuter on Mondays, absorbing fiction from Recommended Reading on Wednesdays, and a roundup of our best work of the week on Fridays. Personalize your subscription preferences here.</p>
</div>
</div>
</div>
</div>
			</div>
	 </div>
 </div>


							</section>
							    <footer class="article-footer">
				
	        	        <section class="footer-author-info article-footer-blurb">
	            <h2 class="blurb-title">
	                About the Author
	            </h2>
	            <div class="footer-author-info-content">
	                <p>
	                Marie-Helene Bertino is the author of the novels <em>Parakeet </em>(NY Times Editors’ Choice) and <em>2 a.m. at The Cat’s Pajamas</em>, and the story collection <em>Safe as Houses</em>. Her work has received The O. Henry Prize, The Pushcart Prize, and The Iowa Short Fiction Award. In 2017, she was the Frank O’Connor International Short Story Fellow in Cork, Ireland. She teaches in the M.F.A. programs of NYU, The New School, and Institute of American Indian Arts and lives in Brooklyn, where she was the Associate Editor for <em>One Story </em>and <em>Catapult. </em>Her fourth book, the novel <em>Beautyland, </em>is forthcoming from FSG in 2022.

&nbsp;	                </p>
	            </div>
	            <a href="https://electricliterature.com/el-author/marie-helene-bertino/" class="blurb-linkout">
	                More about the author
	                					<svg id="currentsource" viewBox="0 0 61 48" width="100%" height="100%">
						<g transform="translate(-333.000000, -353.000000)">
								<g transform="translate(0.000000, 353.000000)">
										<g transform="translate(333.000000, 0.000000)">
														<path d="M30.0631579,0 C17.4315789,0 7.07368421,9.85263158 6.31578947,22.2947368 L0,22.2947368 L0,25.4526316 L6.31578947,25.4526316 C7.13684211,37.8315789 17.4947368,47.6842105 30.0631579,47.6842105 C42.6947368,47.6842105 52.9894737,37.8315789 53.8105263,25.4526316 L60.6315789,25.4526316 L60.6315789,22.2947368 L53.8736842,22.2947368 C53.0526316,9.85263158 42.6947368,0 30.0631579,0 Z M30.0631579,44.4631579 C18.6947368,44.4631579 9.41052632,35.1789474 9.41052632,23.8105263 C9.41052632,12.4421053 18.6947368,3.15789474 30.0631579,3.15789474 C41.4315789,3.15789474 50.7789474,12.4421053 50.7789474,23.8105263 C50.7789474,35.1789474 41.4947368,44.4631579 30.0631579,44.4631579 Z" fill-rule="nonzero"></path>
														<polygon points="37.2315789 19.2736842 39.6315789 21.6105263 15 21.7368421 15 24.8947368 38.9368421 24.7684211 37.2947368 26.4736842 39.5684211 28.6842105 45.3157895 22.8105263 39.4421053 17"></polygon>
										</g>
								</g>
						</g>
					</svg>
						            </a>
	        </section><!-- .author-info -->
	        		        
					
	        
	    </footer><!-- .article-footer -->

<!-- if there are 0 or 1 inline ads, add 2 or 1 (respective) ad(s) to be injected -->

			<div class="article-end-ad">
									<div class="adContainer single-inline-ad lower-ad-cont">
						<!-- <p class='ad-pretext'>ARTICLE CONTINUES AFTER ADVERTISEMENT</p> -->
							<div id="dfp_block_inlinearticlead" class="dfp_adUnit dfp_block block_type_square"  data-label="inlinearticlead" data-size="728x90" data-mobilesize="300x250" data-sizelabel="leaderboard">
	</div>
						</div>
					<!-- if current post is a poem, don't show second ad -->
								<div class="adContainer single-inline-ad lower-ad-cont-2">
					<!-- <p class='ad-pretext'>ARTICLE CONTINUES AFTER ADVERTISEMENT</p> -->
						<div id="dfp_block_inlinearticlead2" class="dfp_adUnit dfp_block block_type_square"  data-label="inlinearticlead2" data-size="728x90" data-mobilesize="300x250" data-sizelabel="leaderboard">
	</div>
					</div>
						</div>



					</section>
</div><!-- .article-main -->

			</article>

			<div class="mobile-author-bio-widget">
					<div class="article-sticky-widgets">
														<!-- default blocks -->
							
							<div class="article-sticky-widget-center">
								<section class="sidebar-block block_subscribe is-circular" id="sidebar-block_17457">
																																		<div class="sidebar-block-circle-wrapper" style="background-image: url()">


									<div class="subscribe-sidebar-circle">

<span class="subscribe-sidebar-circle-overlay" style="background-image: url('https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/04/newsletter-bg-1.png');"> </span>
<h2 class="subscribe-sidebar-circle-title">Don't miss out</h2>
<a class="whisker-button" href="#">Subscribe</a>
<p class="subscribe-sidebar-circle-content">Sign up for our newsletter to get submission announcements and stay on top of our best work.</p>

</div>
																	</div>
																									</section>
							</div>
												</div><!-- .article-sticky-widgets --></div>
			</div>
		</main><!-- #main -->


	</div><!-- #primary -->

    <div class="auxiliary content-area default">
                <section class="read-next">
						<div class="content-margins read-next-header-container" style='padding: 0px !important;'>
							<h5 class="read-next-header">
									Read Next
							</h5><!-- .read-next-header --></div>
						
<div class="switch-on-divider">
    <div class="switch-on-left">
    </div>
    <div class="switch-on-symbol">
        					<svg id="switchon" viewBox="0 0 98 14" width="100%" height="100%">
		        <title>Switch On Symbol</title>
		        <g transform="translate(-314.000000, -540.000000)" fill-rule="nonzero">
		            <g transform="translate(0.000000, 538.000000)">
		                <g transform="translate(314.000000, 2.000000)">
		                    <path class="st0" d="M81.8,5.4C81.1,2.3,78.4,0,75.2,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.8,0-1.6,0.2-2.4,0.5L29.2,9.4      c0.3-0.7,0.4-1.5,0.4-2.4c0-3.9-3-7-6.8-7c-3.2,0-5.9,2.3-6.6,5.4H0v3.3h16.2c0.7,3.1,3.4,5.3,6.6,5.4c0,0,0,0,0,0c0,0,0,0,0,0      c0.8,0,1.6-0.2,2.4-0.5l43.6-8.9c-0.3,0.7-0.4,1.5-0.4,2.4c0,3.9,3,7,6.8,7c3.2,0,5.9-2.3,6.6-5.4H98V5.4H81.8z M24.3,10.4      l-1.6,0.3C20.8,10.7,19.2,9,19.2,7c0-2,1.6-3.7,3.6-3.7S26.4,5,26.4,7C26.4,8.5,25.5,9.8,24.3,10.4z M75.2,10.7      c-2,0-3.6-1.7-3.6-3.7c0-1.5,0.9-2.8,2.1-3.4l1.6-0.3C77.2,3.3,78.8,5,78.8,7C78.8,9,77.2,10.7,75.2,10.7z"></path>
		                </g>
		            </g>
		        </g>
		    	</svg>
					    </div>
    <div class="switch-on-right">
    </div>
</div>
            <div class="content-margins" style='padding-top: 0px !important;'>

                <div class="read-next-featured-image">
                    <figure class="fig-gradient-border">
                        <a href="https://electricliterature.com/becoming-amish-by-rachel-ephraim/">
                            <img width="1543" height="1044" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/statue-1557439_1920-2-e1631650661402.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="gold statue butt cropped" loading="lazy" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/statue-1557439_1920-2-e1631650661402.jpg 1543w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/statue-1557439_1920-2-e1631650661402-300x203.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/statue-1557439_1920-2-e1631650661402-1024x693.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/statue-1557439_1920-2-e1631650661402-768x520.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/statue-1557439_1920-2-e1631650661402-1536x1039.jpg 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/09/statue-1557439_1920-2-e1631650661402-600x406.jpg 600w " sizes="(max-width: 1543px) 100vw, 1543px" />                        </a>
                    </figure>
                </div><!-- .read-next-featured-image -->
                <div class="read-next-details">
                    <h2 class="read-next-title">
                        <a href="https://electricliterature.com/becoming-amish-by-rachel-ephraim/">
                            Worshipping My Ass Doesn&#8217;t Make Me a Goddess                        </a>
                    </h2>
                                        <p class="read-next-deck">
                        "Becoming Amish" by Rachel Ephraim, recommended by Electric Literature                    </p>
                                        <h6 class="read-next-date-author">
                        Sep 15												
														- <a href="https://electricliterature.com/el-author/rachel-ephraim/" class="read-next-author">
															Rachel Ephraim														</a>
																								<a href="https://electricliterature.com/becoming-amish-by-rachel-ephraim/" class="read-next-linkout">
                            Read 					<svg id="currentsource" viewBox="0 0 61 48" width="100%" height="100%">
						<g transform="translate(-333.000000, -353.000000)">
								<g transform="translate(0.000000, 353.000000)">
										<g transform="translate(333.000000, 0.000000)">
														<path d="M30.0631579,0 C17.4315789,0 7.07368421,9.85263158 6.31578947,22.2947368 L0,22.2947368 L0,25.4526316 L6.31578947,25.4526316 C7.13684211,37.8315789 17.4947368,47.6842105 30.0631579,47.6842105 C42.6947368,47.6842105 52.9894737,37.8315789 53.8105263,25.4526316 L60.6315789,25.4526316 L60.6315789,22.2947368 L53.8736842,22.2947368 C53.0526316,9.85263158 42.6947368,0 30.0631579,0 Z M30.0631579,44.4631579 C18.6947368,44.4631579 9.41052632,35.1789474 9.41052632,23.8105263 C9.41052632,12.4421053 18.6947368,3.15789474 30.0631579,3.15789474 C41.4315789,3.15789474 50.7789474,12.4421053 50.7789474,23.8105263 C50.7789474,35.1789474 41.4947368,44.4631579 30.0631579,44.4631579 Z" fill-rule="nonzero"></path>
														<polygon points="37.2315789 19.2736842 39.6315789 21.6105263 15 21.7368421 15 24.8947368 38.9368421 24.7684211 37.2947368 26.4736842 39.5684211 28.6842105 45.3157895 22.8105263 39.4421053 17"></polygon>
										</g>
								</g>
						</g>
					</svg>
					                        </a>
                    </h6>
                </div><!-- .read-next-details -->
            </div><!-- .content-margins -->
            
<div class="switch-on-divider">
    <div class="switch-on-left">
    </div>
    <div class="switch-on-symbol">
        					<svg id="switchon" viewBox="0 0 98 14" width="100%" height="100%">
		        <title>Switch On Symbol</title>
		        <g transform="translate(-314.000000, -540.000000)" fill-rule="nonzero">
		            <g transform="translate(0.000000, 538.000000)">
		                <g transform="translate(314.000000, 2.000000)">
		                    <path class="st0" d="M81.8,5.4C81.1,2.3,78.4,0,75.2,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.8,0-1.6,0.2-2.4,0.5L29.2,9.4      c0.3-0.7,0.4-1.5,0.4-2.4c0-3.9-3-7-6.8-7c-3.2,0-5.9,2.3-6.6,5.4H0v3.3h16.2c0.7,3.1,3.4,5.3,6.6,5.4c0,0,0,0,0,0c0,0,0,0,0,0      c0.8,0,1.6-0.2,2.4-0.5l43.6-8.9c-0.3,0.7-0.4,1.5-0.4,2.4c0,3.9,3,7,6.8,7c3.2,0,5.9-2.3,6.6-5.4H98V5.4H81.8z M24.3,10.4      l-1.6,0.3C20.8,10.7,19.2,9,19.2,7c0-2,1.6-3.7,3.6-3.7S26.4,5,26.4,7C26.4,8.5,25.5,9.8,24.3,10.4z M75.2,10.7      c-2,0-3.6-1.7-3.6-3.7c0-1.5,0.9-2.8,2.1-3.4l1.6-0.3C77.2,3.3,78.8,5,78.8,7C78.8,9,77.2,10.7,75.2,10.7z"></path>
		                </g>
		            </g>
		        </g>
		    	</svg>
					    </div>
    <div class="switch-on-right">
    </div>
</div>
        </section><!-- .read-next -->


                <section class="more-like-this">
            <div class="content-margins">
                <h3 class="more-like-this-header">
                    More Like This
                </h3>
            </div>
            <div class="more-like-this-posts">
                <div class="content-margins">
                        <div class="more-like-this-post">
                    <div class="more-like-this-image">
                        <a href="https://electricliterature.com/8-books-that-illuminate-the-hidden-histories-of-hollywood/" class="more-like-this-image-container">
                            <figure class="fig-gradient-border blttr">
                                <img width="1294" height="782" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/vincentas-liskauskas-ErMkvcFla74-unsplash-scaled-e1627502078746.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/vincentas-liskauskas-ErMkvcFla74-unsplash-scaled-e1627502078746.jpg 1294w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/vincentas-liskauskas-ErMkvcFla74-unsplash-scaled-e1627502078746-300x181.jpg 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/vincentas-liskauskas-ErMkvcFla74-unsplash-scaled-e1627502078746-1024x619.jpg 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/vincentas-liskauskas-ErMkvcFla74-unsplash-scaled-e1627502078746-768x464.jpg 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/07/vincentas-liskauskas-ErMkvcFla74-unsplash-scaled-e1627502078746-600x363.jpg 600w " sizes="(max-width: 1294px) 100vw, 1294px" />                            </figure>
                        </a>
																				        								        <a href="https://electricliterature.com/category/reading-list/" class="search-category">
								          Reading Lists								        </a>
								                            </div>
                    <div class="more-like-this-info">
                        <h4 class="more-like-this-title">
                            <a href="https://electricliterature.com/8-books-that-illuminate-the-hidden-histories-of-hollywood/">
                                8 Books That Illuminate the Hidden Histories of Hollywood                            </a>
                        </h4>
                                                <p>
                            Matthew Specktor recommends untold stories of Los Angeles and the movie-making industry                        </p>
                                                <h6 class="more-like-this-date-author">
                            Aug 11  - <a href="https://electricliterature.com/el-author/matthew-specktor/" class="more-like-this-author">Matthew Specktor</a>                         </h6>
                    </div>
                </div>
                        <div class="more-like-this-post">
                    <div class="more-like-this-image">
                        <a href="https://electricliterature.com/the-monster-in-the-new-green-knight-movie-should-be-sexier/" class="more-like-this-image-container">
                            <figure class="fig-gradient-border blttr">
                                <img width="1200" height="675" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/greenknight.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/greenknight.png 1200w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/greenknight-300x169.png 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/greenknight-1024x576.png 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/greenknight-768x432.png 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/08/greenknight-600x338.png 600w " sizes="(max-width: 1200px) 100vw, 1200px" />                            </figure>
                        </a>
																				        								        <a href="https://electricliterature.com/category/essay/" class="search-category">
								          essays								        </a>
								                            </div>
                    <div class="more-like-this-info">
                        <h4 class="more-like-this-title">
                            <a href="https://electricliterature.com/the-monster-in-the-new-green-knight-movie-should-be-sexier/">
                                The Monster in the New &#8220;Green Knight&#8221; Movie Should Be Sexier                            </a>
                        </h4>
                                                <p>
                            In the medieval poem, he's a hot queer lover, but in the film, he's ugly CGI                        </p>
                                                <h6 class="more-like-this-date-author">
                            Aug 5  - <a href="https://electricliterature.com/el-author/katherine-churchill/" class="more-like-this-author">Katherine Churchill</a>                         </h6>
                    </div>
                </div>
                        <div class="more-like-this-post">
                    <div class="more-like-this-image">
                        <a href="https://electricliterature.com/our-favorite-essays-about-queer-pop-culture/" class="more-like-this-image-container">
                            <figure class="fig-gradient-border blttr">
                                <img width="6000" height="4500" src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/06/popculture.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cut outs of Carly Rae Jepsen, Janelle Monae, KJ Apa, Swamp Thing, Jaws, and Frog and Toad against a rainbow backdrop" loading="lazy" srcset="https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/06/popculture.png 6000w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/06/popculture-300x225.png 300w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/06/popculture-1024x768.png 1024w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/06/popculture-768x576.png 768w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/06/popculture-1536x1152.png 1536w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/06/popculture-2048x1536.png 2048w , https://149349728.v2.pressablecdn.com/wp-content/uploads/2021/06/popculture-600x450.png 600w " sizes="(max-width: 6000px) 100vw, 6000px" />                            </figure>
                        </a>
																				        								        <a href="https://electricliterature.com/category/reading-list/" class="search-category">
								          Reading Lists								        </a>
								                            </div>
                    <div class="more-like-this-info">
                        <h4 class="more-like-this-title">
                            <a href="https://electricliterature.com/our-favorite-essays-about-queer-pop-culture/">
                                Our Favorite Essays about Queer Pop Culture                            </a>
                        </h4>
                                                <p>
                            The “Riverdale” thirst-trap, the Swamp Thing as a gay avatar, and more                        </p>
                                                <h6 class="more-like-this-date-author">
                            Jun 24  - <a href="https://electricliterature.com/el-author/alexandria-juarez/" class="more-like-this-author">Alexandria Juarez</a>                         </h6>
                    </div>
                </div>
                        </div>
            </div>
        </section><!-- .more-like-this -->
        


    </div><!-- .auxiliary -->





	</div><!-- #content -->

	<section id="newsletter-popup" class='bg-center' style='background-image: url(https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/switch-blue.jpg)'>

		<div class="newsletter-success-bg bg-center" style='background-image: url(https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/switch-yellow.jpg)'></div>

		<div class="newsletter-close"><img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/cancel-white.png" alt=""></div>
		<div class="newsletter-content">
			<div class="newsletter-initial">
				<h4>DON’T MISS OUT</h4>
<p>Sign up for our newsletter to get submission announcements and stay on top of our best work.</p>
				<form>
					<input type="text" placeholder="EMAIL" id="newsletter-email">
					<div class="form-submit">
						<input type="submit" value="Subscribe">
					</div>
				</form>
			</div>
			<div class="newsletter-succcess">
				<h4>YOUR INBOX IS LIT</h4>
<div class="page" title="Page 5">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Enjoy strange, diverting work from The Commuter on Mondays, absorbing fiction from Recommended Reading on Wednesdays, and a roundup of our best work of the week on Fridays. Personalize your subscription preferences here.</p>
</div>
</div>
</div>
</div>
			</div>
		</div>
		<div class="newsletter-success-thanks">
			<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/element-verticle-white.png" alt="" class='cap-left'>
			<span>Thank You!</span>
			<img src="https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/img/element-verticle-white.png" alt="" class='cap-right'>
		</div>
	</section>

	<footer id="colophon" class="site-footer">
                <span id="footer-background" style="background-image: url('https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/03/Footer-1024x350.jpg');">
        </span>
                <section class="footer-cta">
            <div class="content-margins">
                <div class="footer-cta-header">
                    <h4 id="footer-cta-header">
                        Contribute to Electric Lit                    </h4>
                    <h4 id="footer-cta-subheader">
                        Help keep the lights on                    </h4>
                </div><!-- .footer-cta-header -->
                <div class="footer-cta-info">
                    <p id="footer-cta-description">
                        Support our mission to make literature more exciting, relevant, and inclusive.                    </p>
                </div><!-- .footer-cta-info -->
                <div class="footer-cta-out">
                                        <a href="https://electricliterature.com/support/donate/" target="" class="whisker-button">
                        Donate                    </a>
                </div><!-- .footer-cta-out -->
            </div><!-- .content-margins -->
        </section><!-- .footer-cta -->
        <section class="footer-navigation">
            <div class="content-margins">
                <div class="site-branding">
                                        <a href="https://electricliterature.com">
                        <img src="https://149349728.v2.pressablecdn.com/wp-content/uploads/2019/01/logo@2x.png" alt="Electric Literature Logo">
                    </a>
                </div><!-- .site-branding -->
                <div class="site-info">
                                        <div id="footer-blurb">
                        <p>Electric Literature is a 501(c)(3) non-profit organization founded in 2009. Our mission is to amplify the power of storytelling with digital innovation, and to ensure that literature remains a vibrant presence in popular culture by supporting writers, embracing new technologies, and building community to broaden the audience for literature.</p>
                    </div>
                                    </div><!-- .site-info -->
                <span class="col-spacer">
                </span><!-- .col-spacer -->
                <div class="site-nav">
                    <div class="site-links">
                        <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-17213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17213"><a href="https://electricliterature.com/category/essay/">Essays</a></li>
<li id="menu-item-60723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60723"><a href="https://electricliterature.com/about/mission/">About</a></li>
<li id="menu-item-17214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17214"><a href="https://electricliterature.com/category/conversations/">Conversations</a></li>
<li id="menu-item-14892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14892"><a href="https://electricliterature.com/support/membership/">Membership</a></li>
<li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23493"><a href="https://electricliterature.com/category/reading-list/">Reading Lists</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17436"><a href="https://electricliterature.com/support/donate/">Donate</a></li>
<li id="menu-item-17218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17218"><a href="https://electricliterature.com/category/news/">News</a></li>
<li id="menu-item-14893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14893"><a href="https://electricliterature.submittable.com/submit">Submissions</a></li>
<li id="menu-item-17217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17217"><a href="https://electricliterature.com/category/lit-mags/">Lit Mags</a></li>
<li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14885"><a href="https://electricliterature.com/contact/">Contact</a></li>
<li id="menu-item-17435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17435"><a href="https://electricliterature.com/store">Shop</a></li>
<li id="menu-item-146213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146213"><a href="https://electricliterature.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-146212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146212"><a href="https://electricliterature.com/terms-of-use/">Terms of Use</a></li>
</ul></div>                    </div><!-- .site-links -->
                    <div class="social-links">
												<div class="mobile-social-icons"><a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
</div>
                        <p id="tramp-stamp-mobile">
                            Site designed in collaboration with <a href="https://wearecmyk.com" target="_blank">CMYK</a>.
                        </p>
                    </div><!-- .social-links -->
                </div><!-- .site-nav -->
            </div><!-- .content-margins -->
						<div class="footer-cmyk-social">
							<div class="content-margins">
								<div class="footer-cmyk">
									<p id="tramp-stamp-desktop">
											Site designed in collaboration with <a href="https://wearecmyk.com" target="_blank">CMYK</a>.
									</p>
									<p>
										Powered by <a href="https://wordpress.org/" target='_blank'>WordPress</a> and hosted by <a href="https://pressable.com/" target='_blank'>Pressable</a>.
									</p>
								</div>
								<div class="cmyk-footer-social-links"><a href="https://www.facebook.com/ELlitmag" target="_blank">
    					<svg id="facebook" viewBox="0 0 7 15" width="100%" height="100%">
			        <title>Facebook</title>
			        <path d="M4.65481271,15 L1.55097202,15 L1.55097202,7.49905327 L0,7.49905327 L0,4.91447867 L1.55097202,4.91447867 L1.55097202,3.36278717 C1.55097202,1.25441808 2.42626837,0 4.91465149,0 L6.98577525,0 L6.98577525,2.58552133 L5.6913229,2.58552133 C4.72261735,2.58552133 4.65860597,2.94669907 4.65860597,3.62077127 L4.65433855,4.91447867 L7,4.91447867 L6.7254623,7.49905327 L4.65433855,7.49905327 L4.65433855,15 L4.65481271,15 Z"></path>
			    </svg>
					</a>
<a href="https://twitter.com/electriclit" target="_blank">
    					<svg id="twitter" viewBox="0 0 17 15" width="100%" height="100%">
							<title>Twitter</title>
							<g id="social" transform="translate(-44.000000, 0.000000)">
									<path d="M58.9973587,2.37144302 C59.7177907,1.90343782 60.2705875,1.16134624 60.5300229,0.277336415 C59.855491,0.711757908 59.1101133,1.02592807 58.3148442,1.19601329 C57.6802254,0.459338437 56.7731995,0 55.7693843,0 C53.8435757,0 52.2829724,1.6954355 52.2829724,3.78629207 C52.2829724,4.0831287 52.3119094,4.37238192 52.3717791,4.64863498 C49.4740858,4.49046656 46.9046781,2.9846165 45.1834243,0.692257692 C44.883078,1.25343059 44.7114515,1.90343782 44.7114515,2.59677885 C44.7114515,3.90979344 45.3271116,5.06897299 46.2630745,5.74931388 C45.6913189,5.72981366 45.1534895,5.55756175 44.6825145,5.27589195 L44.6825145,5.32247581 C44.6825145,7.15766286 45.8838997,8.68842987 47.4814228,9.03510039 C47.1880613,9.12393471 46.8807302,9.16835187 46.5614251,9.16835187 C46.3369138,9.16835187 46.1173916,9.14560162 45.905852,9.10118446 C46.3488877,10.6048678 47.637084,11.7012133 49.1637612,11.7304637 C47.9693608,12.7466416 46.4656336,13.3511483 44.8321888,13.3511483 C44.5508012,13.3511483 44.2724071,13.3348982 44,13.2991478 C45.5436403,14.372743 47.3766508,15 49.3463638,15 C55.7623995,15 59.268768,9.23010256 59.268768,4.22613029 C59.268768,4.06146179 59.2667723,3.89787664 59.2597875,3.73645818 C59.9413042,3.20236892 60.5340142,2.53502817 61,1.77560306 C60.3743617,2.07677308 59.7018254,2.280442 58.9973587,2.37144302 Z"></path>
							</g>
					</svg>
					</a>
<a href="https://www.instagram.com/electricliterature" target="_blank">
    					<svg id="instagram" viewBox="0 0 15 15" width="100%" height="100%">
						<title>Instagram</title>
						<g transform="translate(-97.000000, 0.000000)">
								<path d="M101.40776,0.0451332861 C102.207714,0.0086336761 102.463093,0 104.499985,0 C106.536878,0 106.792286,0.0086336761 107.592211,0.0451332861 C108.390528,0.0815733535 108.9357,0.208339536 109.412785,0.393755173 C109.905976,0.585422782 110.324233,0.841872734 110.74118,1.25881975 C111.158127,1.67576676 111.414577,2.09402371 111.606245,2.58721501 C111.79166,3.06430005 111.918427,3.60947204 111.954867,4.40778936 C111.991366,5.20771434 112,5.46312229 112,7.50001489 C112,9.53690748 111.991366,9.79231543 111.954867,10.5922404 C111.918427,11.3905577 111.79166,11.9357297 111.606245,12.4128148 C111.414577,12.9060061 111.158127,13.324263 110.74118,13.74121 C110.324233,14.158157 109.905976,14.414607 109.412785,14.6062746 C108.9357,14.7916902 108.390528,14.9184564 107.592211,14.9548965 C106.792286,14.9913961 106.536878,15 104.499985,15 C102.463093,15 102.207714,14.9913961 101.40776,14.9548965 C100.609442,14.9184564 100.06427,14.7916902 99.5871852,14.6062746 C99.0939939,14.414607 98.675737,14.158157 98.25879,13.74121 C97.841843,13.324263 97.585393,12.9059763 97.3937254,12.4128148 C97.2083098,11.9357297 97.0815436,11.3905577 97.0451035,10.5922404 C97.0086039,9.79231543 97,9.53690748 97,7.50001489 C97,5.46312229 97.0086039,5.20771434 97.0451035,4.40778936 C97.0815436,3.60947204 97.2083098,3.06430005 97.3937254,2.58721501 C97.585393,2.09402371 97.841843,1.67576676 98.25879,1.25881975 C98.675737,0.841872734 99.0939939,0.585422782 99.5871852,0.393755173 C100.06427,0.208339536 100.609442,0.0815733535 101.40776,0.0451332861 Z M104.514881,3.66071429 C102.386293,3.66071429 100.660714,5.38629291 100.660714,7.51488095 C100.660714,9.64346899 102.386293,11.3690476 104.514881,11.3690476 C106.643469,11.3690476 108.369048,9.64346899 108.369048,7.51488095 C108.369048,5.38629291 106.643469,3.66071429 104.514881,3.66071429 Z M104.514881,10.0167152 C103.133173,10.0167152 102.013047,8.8965892 102.013047,7.51488095 C102.013047,6.1331727 103.133173,5.01304667 104.514881,5.01304667 C105.896589,5.01304667 107.016715,6.1331727 107.016715,7.51488095 C107.016715,8.8965892 105.896589,10.0167152 104.514881,10.0167152 Z M109.380952,3.48212809 C109.380952,2.9890121 108.981226,2.58928571 108.48811,2.58928571 C107.994994,2.58928571 107.595238,2.9890121 107.595238,3.48212809 C107.595238,3.97524408 107.994994,4.375 108.48811,4.375 C108.981226,4.375 109.380952,3.97524408 109.380952,3.48212809 Z"></path>
								</g>
				</svg>

					</a>
</div>
							</div>
						</div>
        </section><!-- .footer-navigation -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/63307d521ef0e3221b32801ca/1ecdf583d218413790fb99087.js");</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: email AB test 042420 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='fo9nnssyuasor22namvl';s.dataset.user='2051';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
			<script type="text/javascript">
		var fo9nnssyuasor22namvl_shortcode = true;		</script>
		<script type='text/javascript' id='fue-front-script-js-extra'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.9.10' id='fue-front-script-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/electricliterature.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.3' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.3' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b4cc6395e17fe5979e562d79c158c87f","fragment_name":"wc_fragments_b4cc6395e17fe5979e562d79c158c87f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.3' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/electricliterature.com","ajax_url":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.0' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' id='theme-name-js-js-extra'>
/* <![CDATA[ */
var ajaxinfo = {"ajaxurl":"https:\/\/electricliterature.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/dist/main.js' id='theme-name-js-js'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=20151215' id='googletagservices-js'></script>
<script type='text/javascript' defer="defer" src='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/js/navigation.js?ver=20151215' id='theme-name-navigation-js'></script>
<script type='text/javascript' defer="defer" src='https://149349728.v2.pressablecdn.com/wp-content/themes/electric-lit/js/skip-link-focus-fix.js?ver=20151215' id='theme-name-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://149349728.v2.pressablecdn.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.1.1' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5c422c7be278046cb12de45c' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'69066804',post:'175612',tz:'-4',srv:'electricliterature.com'} ]);
	_stq.push([ 'clickTrackerInit', '69066804', '175612' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://electricliterature.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '54a235fdce', slugs: {"fo9nnssyuasor22namvl":{"slug":"fo9nnssyuasor22namvl","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"USD","symbol":"&#36;","name":"United States (US) dollar"}},"object_id":175612,"object_key":"post","object_type":"post","term_ids":[5647,5508,161]};</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-4081792554264738",
	enable_page_level_ads: true
});
</script>
</body>
</html>